<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>ISOLA DEI FAMOSI:  Simone ha un malore e Raz Degan interviene&#8221;Se stai ancora male ti regalo un pesce da mangiare. Così ti passa il dolore allo stomaco&#8221;. | Music Star&#039;s Blog</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://musicstarsblog.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://s0.wp.com/wp-content/themes/pub/suits/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Music Star&#039;s Blog &raquo; Feed" href="https://musicstarsblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Star&#039;s Blog &raquo; Feed dei commenti" href="https://musicstarsblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Star&#039;s Blog &raquo; ISOLA DEI FAMOSI:  Simone ha un malore e Raz Degan interviene&#8221;Se stai ancora male ti regalo un pesce da mangiare. Così ti passa il dolore allo&nbsp;stomaco&#8221;. Feed dei commenti" href="https://musicstarsblog.wordpress.com/2017/03/20/isola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9j9EOgjAMRX/IuqBo5MH4LWM0MlhZQ7sQ/t6B8YWYvTS9zT25t2ZhcHFSnNRQAg7p7ScxC7tIIOQDrgd1diIn8x8LfkQxAypbN8KuSvYZg1XsgKPoQZUwF2fMd2Krm4Ow8xYDUraVMOL7j9rWPlcsxny/blueUQTyJJ8ItM9BO/eiZ1XfmktdNdfH8AGqAHsJ' type='text/css' media='all' />
<link rel='stylesheet' id='suits-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%26subset%3Dlatin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i9EKwjAMRX/IGqbrwIfht2wlq5G0KUuK+PerDGS++HYP9xx4FRckG2YDe2BChVJn0EqmoPZmPAfVExBkMWqmfsd+HPpUXeEaqTkRxbGEyUjyD7iFJ1r/pSvOLLHNCM064Ce6p7HrB3+7ej9cnhuKl0Xv' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jFEKwkAMRC9kjKUt9Ec8S7pddyPppmxSen0VFBGlXzMD7w1uCwQtHovjvMIia+JiSMFZy0j1047B7ID/8UXN4SrEFS1T5ZLeuWeZBiYB0aTf40fyHOdomDtMoiPJ3uvGU4pu+EBeHVLlCahMIGz+dC/zuemGvm+Hpj3d7imTYEA=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://musicstarsblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ascolti di sabato 18 marzo 2017: &#8216;Ballando con le stelle&#8217; stravince sulle &#8216;Olimpiadi della Tv&#8217; in crescita sul finale fino al 29% di share E  VALERIO SCANU che canta GUARDA&nbsp;VIDEO' href='https://musicstarsblog.wordpress.com/2017/03/19/ascolti-di-sabato-18-marzo-2017-ballando-con-le-stelle-stravince-sulle-olimpiadi-della-tv-in-crescita-sul-finale-fino-al-29-di-share-e-valerio-scanu-che-canta-guarda-video/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://musicstarsblog.wordpress.com/2017/03/20/isola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco/" />
<link rel='shortlink' href='http://wp.me/p2K1pn-ke9' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2017%2F03%2F20%2Fisola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2017%2F03%2F20%2Fisola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ISOLA DEI FAMOSI:  Simone ha un malore e Raz Degan interviene&#8221;Se stai ancora male ti regalo un pesce da mangiare. Così ti passa il dolore allo stomaco&#8221;." />
<meta property="og:url" content="https://musicstarsblog.wordpress.com/2017/03/20/isola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco/" />
<meta property="og:description" content="All&#8217; Isola dei Famosi cambiano gli equilibri. Mentre Samantha e Giulio sono sempre più isolati, Nancy, Malena e Simone sono sempre più vicini a Raz Degan  anche dopo il gesto fatto  da quest&amp;…" />
<meta property="article:published_time" content="2017-03-20T05:17:35+00:00" />
<meta property="article:modified_time" content="2017-03-20T05:17:35+00:00" />
<meta property="og:site_name" content="Music Star&#039;s Blog" />
<meta property="og:image" content="https://musicstarsblog.files.wordpress.com/2017/03/is.jpg" />
<meta property="og:image:secure_url" content="https://musicstarsblog.files.wordpress.com/2017/03/is.jpg" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@MusicStarStaff" />
<meta name="twitter:image" content="https://musicstarsblog.files.wordpress.com/2017/03/is.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@MusicStarStaff" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0d6e84f4506d61ccd09a7b359cdff70c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0d6e84f4506d61ccd09a7b359cdff70c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/0d6e84f4506d61ccd09a7b359cdff70c?s=114" />
<link rel='openid.server' href='https://musicstarsblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://musicstarsblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://musicstarsblog.wordpress.com/osd.xml" title="Music Star&#039;s Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fcfcfc" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Music Star&#039;s Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Chi sa fare la musica la fa, chi la sa fare meno la insegna, chi la sa fare ancora meno  la organizza,  chi la sa fare così così la critica. Luciano Pavarotti" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://musicstarsblog.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/0d6e84f4506d61ccd09a7b359cdff70c?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="ISOLA DEI FAMOSI:  Simone ha un malore e Raz Degan interviene&#8221;Se stai ancora male ti regalo un pesce da mangiare. Così ti passa il dolore allo&nbsp;stomaco&#8221;. | Music Star&#039;s Blog on WordPress.com" />
<meta name="description" content="All&#039; Isola dei Famosi cambiano gli equilibri. Mentre Samantha e Giulio sono sempre più isolati, Nancy, Malena e Simone sono sempre più vicini a Raz Degan  anche dopo il gesto fatto  da quest&#039;ultimo nei confronti di Susinna in difficoltà dopo un lieve malore a causa della debolezza per la fame. Raz gli ha donato un po&#039; del&hellip;" />
	<style type="text/css" id="suits-header-css">
			.site-header {
			background: #000 url(https://musicstarsblog.files.wordpress.com/2014/10/cropped-immagine-testata-personalizzata-2-test-4-grigio-scuro.png) no-repeat scroll top;
		}
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
			width: 1px;
			height: 1px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>
<link rel="amphtml" href="https://musicstarsblog.wordpress.com/2017/03/20/isola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.site-header h1.site-title{color:#fff}.site-header h2.site-description{color:#fff}.site-info{color:#fff}.site-info{color:#fff}a:hover{color:#333}.entry-content a,.comment-content a,.page-content a{color:#333}.entry-meta a:hover{color:#333}.nav-menu li a{color:#fff}.nav-menu li:hover>a,.nav-menu li a:hover{color:#fff}.nav-menu .current_page_item>a,.nav-menu .current_page_ancestor>a,.nav-menu .current-menu-item>a,.nav-menu .current-menu-ancestor>a{color:#fff}.nav-menu li:hover{background-color:#404040}body{background-color:#fcfcfc}.site-header{background-color:#666}#navbar{background-color:#888}.site-info-container{background-color:#888}.nav-menu li:hover>a,.nav-menu li a:hover{background-color:#888}.nav-menu li:hover>a,.nav-menu li a:hover{background-color:rgba(136,136,136,.8)}ul.nav-menu ul a:hover,.nav-menu ul ul a:hover{background-color:#888}.nav-menu .current_page_item>a,.nav-menu .current_page_ancestor>a,.nav-menu .current-menu-item>a,.nav-menu .current-menu-ancestor>a{background-color:#888}.nav-menu .sub-menu,.nav-menu .children{background-color:#6d6d6d}a{color:#666}.entry-content a,.comment-content a,.page-content a{color:#666}.entry-meta a{color:#666}body,h1,h2,h3,h4,h5,h6{color:#333}h1,h2,h3,h4,h5,h6{color:#333}.entry-meta{color:#333}input{color:#333}textarea{color:#333}</style>
</head>

<body class="post-template-default single single-post postid-77757 single-format-standard custom-background mp6 customizer-styles-applied single-author three-footer-sidebars highlander-enabled highlander-light">
	<div id="page" class="hfeed site">

		<header id="masthead" class="site-header" role="banner">
			
			<a class="home-link" href="https://musicstarsblog.wordpress.com/" title="Music Star&#039;s Blog" rel="home">
				<h1 class="site-title">Music Star&#039;s Blog</h1>
				<h2 class="site-description">Chi sa fare la musica la fa, chi la sa fare meno la insegna, chi la sa fare ancora meno  la organizza,  chi la sa fare così così la critica. Luciano Pavarotti</h2>
			</a><!-- #navbar .header-navigation -->

			<div id="navbar" class="header-navigation">

				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-3166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3166"><a href="https://musicstarsblog.wordpress.com/">Home</a></li>
<li id="menu-item-3838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3838"><a href="https://musicstarsblog.wordpress.com/prova/">contatti</a></li>
<li id="menu-item-3849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3849"><a href="https://musicstarsblog.wordpress.com/collabora/">Collabora</a></li>
<li id="menu-item-11103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11103"><a href="https://musicstarsblog.wordpress.com/redazione/">Redazione</a></li>
<li id="menu-item-11107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11107"><a href="https://musicstarsblog.wordpress.com/redazione/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-14091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14091"><a href="https://musicstarsblog.wordpress.com/category/interviste-3/">Interviste</a></li>
<li id="menu-item-14087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14087"><a href="https://musicstarsblog.wordpress.com/category/concerti-2/">Concerti</a></li>
<li id="menu-item-14088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14088"><a href="https://musicstarsblog.wordpress.com/category/sondaggi/">Sondaggi</a></li>
<li id="menu-item-14085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14085"><a href="https://musicstarsblog.wordpress.com/category/televisione/">Televisione</a></li>
<li id="menu-item-17827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17827"><a href="https://musicstarsblog.wordpress.com/?page_id=17820">Cookies Policy</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="https://musicstarsblog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				</nav><!-- #site-navigation .navigation .main-navigation -->

			</div><!-- #navbar .header-navigation -->

		</header><!-- #masthead .site-header -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">

		<div id="content" class="site-content" role="main">

			
<article id="post-77757" class="post-77757 post type-post status-publish format-standard hentry category-interviste-rubriche tag-alessia-marcuzzi tag-canale5 tag-isola-dei-famosi tag-raz-degan tag-reality-show">

	
			<header class="entry-header">

				
				<h1 class="entry-title">ISOLA DEI FAMOSI:  Simone ha un malore e Raz Degan interviene&#8221;Se stai ancora male ti regalo un pesce da mangiare. Così ti passa il dolore allo&nbsp;stomaco&#8221;.</h1>
			</header><!-- .entry-header -->

											<div class="entry-content">
					<div class="pd-rating" id="pd_rating_holder_6206004_post_77757"></div><br/><p><img data-attachment-id="77760" data-permalink="https://musicstarsblog.wordpress.com/2017/03/20/isola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco/is-2/" data-orig-file="https://musicstarsblog.files.wordpress.com/2017/03/is.jpg?w=620" data-orig-size="270,152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="is" data-image-description="" data-medium-file="https://musicstarsblog.files.wordpress.com/2017/03/is.jpg?w=620?w=270" data-large-file="https://musicstarsblog.files.wordpress.com/2017/03/is.jpg?w=620?w=270" class="alignnone size-full wp-image-77760 alignright" src="https://musicstarsblog.files.wordpress.com/2017/03/is.jpg?w=620" alt="is" srcset="https://musicstarsblog.files.wordpress.com/2017/03/is.jpg 270w, https://musicstarsblog.files.wordpress.com/2017/03/is.jpg?w=150 150w" sizes="(max-width: 270px) 100vw, 270px"   />All<strong>&#8216; Isola dei Famosi</strong> cambiano gli equilibri. Mentre <strong>Samantha e Giulio</strong> sono sempre più isolati, <strong>Nancy, Malena e Simone</strong> sono sempre più vicini a <strong>Raz Degan  a</strong>nche dopo il gesto fatto  da quest&#8217;ultimo nei confronti di Susinna in difficoltà dopo un lieve malore a causa della debolezza per la fame. <strong>Raz</strong> gli ha donato un po&#8217; del pesce che aveva pescato: &#8220;<em>Se stai ancora male ti regalo un pesce da mangiare. Così ti passa il dolore allo stomaco</em>&#8220;.</p>
<p style="text-align:justify;">Il gesto e le parole di <strong>Raz Degan</strong> hanno fatto ricredere sia Simone che gli altri naufraghi Malena e Nancy mentre Samantha De Grenet parla di complotti: &#8220;<em>Ti ha donato un pesce? Da nemico giurato ad amico per la pelle&#8221;</em>, ha detto rivolgendosi a Simone.</p>
<p style="text-align:justify;"><em>Redazione</em></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-77757" class="share-twitter sd-button share-icon" href="https://musicstarsblog.wordpress.com/2017/03/20/isola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-77757" class="share-facebook sd-button share-icon" href="https://musicstarsblog.wordpress.com/2017/03/20/isola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco/?share=facebook" target="_blank" title="Condividi su Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-77757" class="share-google-plus-1 sd-button share-icon" href="https://musicstarsblog.wordpress.com/2017/03/20/isola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco/?share=google-plus-1" target="_blank" title="Clicca per condividere su Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-40521177-77757-58cf8ba47180e' data-src='//widgets.wp.com/likes/#blog_id=40521177&amp;post_id=77757&amp;origin=musicstarsblog.wordpress.com&amp;obj_id=40521177-77757-58cf8ba47180e' data-name='like-post-frame-40521177-77757-58cf8ba47180e'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articoli collegati</em></h3>
</div></div>									</div><!-- .entry-content -->
			
			<footer class="entry-meta">
				Posted in <a href="https://musicstarsblog.wordpress.com/category/interviste-rubriche/" rel="category tag">Interviste &amp; Rubriche</a> and tagged <a href="https://musicstarsblog.wordpress.com/tag/alessia-marcuzzi/" rel="tag">Alessia Marcuzzi</a>, <a href="https://musicstarsblog.wordpress.com/tag/canale5/" rel="tag">Canale5</a>, <a href="https://musicstarsblog.wordpress.com/tag/isola-dei-famosi/" rel="tag">isola dei famosi</a>, <a href="https://musicstarsblog.wordpress.com/tag/raz-degan/" rel="tag">raz degan</a>, <a href="https://musicstarsblog.wordpress.com/tag/reality-show/" rel="tag">reality show</a><span class="on-date"> on <a href="https://musicstarsblog.wordpress.com/2017/03/20/isola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco/" title="06:17" rel="bookmark"><time class="entry-date" datetime="2017-03-20T06:17:35+00:00">marzo 20, 2017</time></a></span><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://musicstarsblog.wordpress.com/author/starrr06/" title="Vedi tutti gli articoli di starrr06" rel="author">starrr06</a></span></span>.
									<a href="https://musicstarsblog.wordpress.com/2017/03/20/isola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco/#respond"><span class="leave-reply">Lascia un commento</span></a>				
							</footer><!-- .entry-meta -->


</article><!-- #post-# .#post-class-# -->

	<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Navigazione articoli</h1>

	
		<div class="nav-previous"><a href="https://musicstarsblog.wordpress.com/2017/03/19/ascolti-di-sabato-18-marzo-2017-ballando-con-le-stelle-stravince-sulle-olimpiadi-della-tv-in-crescita-sul-finale-fino-al-29-di-share-e-valerio-scanu-che-canta-guarda-video/" rel="prev"><span class="meta-nav">&larr;</span> Ascolti di sabato 18 marzo 2017: &#8216;Ballando con le stelle&#8217; stravince sulle &#8216;Olimpiadi della Tv&#8217; in crescita sul finale fino al 29% di share E  VALERIO SCANU che canta GUARDA&nbsp;VIDEO</a></div>		
	
	</nav><!-- #nav-below -->

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/20/isola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://musicstarsblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b54c37435b" /><input type="hidden" name="_wp_http_referer" value="/2017/03/20/isola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Ospite">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fmusicstarsblog.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(necessario)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(necessario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Stai commentando usando il tuo account WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Stai commentando usando il tuo account Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Stai commentando usando il tuo account Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Stai commentando usando il tuo account Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notificami nuovi post via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='77757' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="75b11efa4f" /></p>
<input type="hidden" name="genseq" value="1489996708" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="124"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->
		</div><!-- #content .site-content -->

	</div><!-- #primary .content-area -->


	<div id="secondary" class="sidebar-container" role="complementary">
				<div class="widget-area">
			<aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivi</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://musicstarsblog.wordpress.com/2017/03/'> marzo 2017 &nbsp;(54)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/02/'> febbraio 2017 &nbsp;(86)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/01/'> gennaio 2017 &nbsp;(86)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/12/'> dicembre 2016 &nbsp;(73)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/11/'> novembre 2016 &nbsp;(108)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/10/'> ottobre 2016 &nbsp;(122)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/09/'> settembre 2016 &nbsp;(92)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/08/'> agosto 2016 &nbsp;(76)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/07/'> luglio 2016 &nbsp;(96)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/06/'> giugno 2016 &nbsp;(96)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/05/'> maggio 2016 &nbsp;(103)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/04/'> aprile 2016 &nbsp;(82)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/03/'> marzo 2016 &nbsp;(100)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/02/'> febbraio 2016 &nbsp;(106)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/01/'> gennaio 2016 &nbsp;(108)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/12/'> dicembre 2015 &nbsp;(68)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/11/'> novembre 2015 &nbsp;(76)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/10/'> ottobre 2015 &nbsp;(121)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/09/'> settembre 2015 &nbsp;(110)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/08/'> agosto 2015 &nbsp;(77)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/07/'> luglio 2015 &nbsp;(85)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/06/'> giugno 2015 &nbsp;(89)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/05/'> maggio 2015 &nbsp;(125)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/04/'> aprile 2015 &nbsp;(126)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/03/'> marzo 2015 &nbsp;(88)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/02/'> febbraio 2015 &nbsp;(88)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/01/'> gennaio 2015 &nbsp;(102)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/12/'> dicembre 2014 &nbsp;(103)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/11/'> novembre 2014 &nbsp;(89)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/10/'> ottobre 2014 &nbsp;(82)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/09/'> settembre 2014 &nbsp;(57)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/08/'> agosto 2014 &nbsp;(57)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/07/'> luglio 2014 &nbsp;(57)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/06/'> giugno 2014 &nbsp;(71)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/05/'> maggio 2014 &nbsp;(76)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/04/'> aprile 2014 &nbsp;(68)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/03/'> marzo 2014 &nbsp;(53)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/02/'> febbraio 2014 &nbsp;(33)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/01/'> gennaio 2014 &nbsp;(51)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/12/'> dicembre 2013 &nbsp;(27)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/11/'> novembre 2013 &nbsp;(48)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/10/'> ottobre 2013 &nbsp;(38)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/09/'> settembre 2013 &nbsp;(44)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/08/'> agosto 2013 &nbsp;(26)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/07/'> luglio 2013 &nbsp;(41)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/06/'> giugno 2013 &nbsp;(36)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/05/'> maggio 2013 &nbsp;(47)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/04/'> aprile 2013 &nbsp;(36)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/03/'> marzo 2013 &nbsp;(24)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/02/'> febbraio 2013 &nbsp;(19)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/01/'> gennaio 2013 &nbsp;(22)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/12/'> dicembre 2012 &nbsp;(17)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/11/'> novembre 2012 &nbsp;(25)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/10/'> ottobre 2012 &nbsp;(25)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/09/'> settembre 2012 &nbsp;(5)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/07/'> luglio 2012 &nbsp;(4)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/06/'> giugno 2012 &nbsp;(7)</option>

		</select>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Articoli Recenti</h3>		<ul>
					<li>
				<a href="https://musicstarsblog.wordpress.com/2017/03/20/isola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco/">ISOLA DEI FAMOSI:  Simone ha un malore e Raz Degan interviene&#8221;Se stai ancora male ti regalo un pesce da mangiare. Così ti passa il dolore allo&nbsp;stomaco&#8221;.</a>
							<span class="post-date">marzo 20, 2017</span>
						</li>
					<li>
				<a href="https://musicstarsblog.wordpress.com/2017/03/19/ascolti-di-sabato-18-marzo-2017-ballando-con-le-stelle-stravince-sulle-olimpiadi-della-tv-in-crescita-sul-finale-fino-al-29-di-share-e-valerio-scanu-che-canta-guarda-video/">Ascolti di sabato 18 marzo 2017: &#8216;Ballando con le stelle&#8217; stravince sulle &#8216;Olimpiadi della Tv&#8217; in crescita sul finale fino al 29% di share E  VALERIO SCANU che canta GUARDA&nbsp;VIDEO</a>
							<span class="post-date">marzo 19, 2017</span>
						</li>
					<li>
				<a href="https://musicstarsblog.wordpress.com/2017/03/19/di-questo-parlo-io-e-il-nuovo-album-di-ilaria-porceddu-in-uscita-il-7-aprile/">&#8220;DI QUESTO PARLO IO&#8221; è il nuovo album di ILARIA PORCEDDU, in uscita il 7&nbsp;aprile!</a>
							<span class="post-date">marzo 19, 2017</span>
						</li>
					<li>
				<a href="https://musicstarsblog.wordpress.com/2017/03/17/michele-bravi-ospite-amici-in-onda-sabato-alle-14-10-su-canale-5-dal-25-marzo-al-via-la-fase-serale-video/">MICHELE BRAVI ospite AMICI  in onda sabato alle 14.10 su Canale 5. Dal 25 marzo al via la fase serale.&nbsp;VIDEO</a>
							<span class="post-date">marzo 17, 2017</span>
						</li>
					<li>
				<a href="https://musicstarsblog.wordpress.com/2017/03/17/lory-del-santo-ho-provato-4-volte-con-la-fecondazione-assistita-ma-e-andata-male-vorrei-una-figlia-a-58-anni/">LORY DEL SANTO: HO PROVATO 4 VOLTE CON LA FECONDAZIONE ASSISTITA MA E&#8217; ANDATA MALE. VORREI UNA FIGLIA A 58&nbsp;ANNI</a>
							<span class="post-date">marzo 17, 2017</span>
						</li>
					<li>
				<a href="https://musicstarsblog.wordpress.com/2017/03/17/a-cena-con-silvio-berlusconi-70mila-euro-allasta-benefica-per-la-croce-rossa-italiana/">A cena con Silvio Berlusconi: 70mila euro all&#8217;asta benefica per la Croce Rossa&nbsp;Italiana</a>
							<span class="post-date">marzo 17, 2017</span>
						</li>
				</ul>
		</aside>		<aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorie</h3><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="965813">1 maggio&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2625717">23 aprile&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="71099653">24 aprile 2015&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="358581053">27 maggio coop.mondovisione&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="373482514">alba parietti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="350695396">Amci9&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="43802600">amici di maria de filippi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="352008161">amici14&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="333888620">andrà tutto bene tour 2015&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="19618244">arci tambourine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="349022077">arena s.elia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="396981541">arena verona&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="686804">ascolti tv&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="112901">Bologna&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35004860">cagliari&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="40272232">canale5&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="336994">cantautori&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="353839420">Che fuori tempo che fa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18691374">cinema&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="35362727">Concerti&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="10621">curiosità&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2331750">desio&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="399429024">dimmelo un pò&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="186367866">dj tess&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2024972">enzo jannacci&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2969335">Eugenio Finardi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35246350">eventi&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="11720609">facebook&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="357381640">festa alla casa jannacci&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="29263">festival&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="47821056">festival di sanremo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5012576">Festival Sanremo&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="396981551">festival show&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1747">fiction&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="54914169">Interviste&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="115398210">Interviste &amp; Rubriche&nbsp;&nbsp;(3.680)</option>
	<option class="level-0" value="51326469">l&#8217;Isola dei Famosi&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="36702736">ligabue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15523360">Live&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="353839417">live musicale&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25692705">Loredana Errore&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="350695405">Loredana Errore 2015 &#8211; io riparto da qui&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="81116331">lucio dalla&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="99840">manifestazioni&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="398092189">manifistazioni&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="36289648">Maria de Filippi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="238592144">marti stone&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="349022079">mondovisione tour&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="299809203">mtv ema 2015&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="774">musica&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="384230742">naty love you&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="279608531">negritta&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="47260739">nesli&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="103">news&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="219861368">News R&#8217;n&#8217;B / Hip Hop&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25915">notizie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4194382">Paolo Belli&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1353198">Paolo Rossi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="353312420">ParcoTittoni&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25692335">Pierdavide Carone&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="121091">pop-rock&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6799489">Prevendite&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="2601">programmi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="201003067">rai3&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="34912522">RAP&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3992854">Raul Cremona&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15274">reality show&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5333722">Ricky Gianco&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="62801">roma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1802373">RtL&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="154133">rubriche&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="5732627">serata speciale&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1015">share&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="182321">Sicilia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="44832">Sondaggi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22335">spettacolo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2639">stash&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="220356">talent show&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="152038">talk show&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1636">Televisione&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="11459853">Teresa Mannino&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="369910607">the kolors&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5762">Tour&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="396981540">tour live&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11866441">Valerio Scanu&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="125540">video&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="350055114">VSLIVE2015&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="151867731">witty tv&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22104967">you tube&nbsp;&nbsp;(2)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://musicstarsblog.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Commenti recenti</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Meloni Ignazia" class="recentcommentsavatartop" style="height:16px; width:16px;background: celeste;"><a href="https://www.facebook.com/app_scoped_user_id/100007656641664/" rel="nofollow"><img alt='' src='https://i1.wp.com/graph.facebook.com/v2.2/100007656641664/picture?q=type%3Dlarge%26_md5%3Dd7489828fcdeaddce922d9f49a630636&#038;resize=16%2C16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style="background: nero;"><a href="https://www.facebook.com/app_scoped_user_id/100007656641664/" rel="nofollow">Meloni Ignazia</a> su <a href="https://musicstarsblog.wordpress.com/2017/03/19/ascolti-di-sabato-18-marzo-2017-ballando-con-le-stelle-stravince-sulle-olimpiadi-della-tv-in-crescita-sul-finale-fino-al-29-di-share-e-valerio-scanu-che-canta-guarda-video/comment-page-1/#comment-24310">Ascolti di sabato 18 marzo 201&hellip;</a></td></tr><tr><td title="patry78" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><img alt='' src='https://0.gravatar.com/avatar/c8f8dc8350af95583fade3595f7bef18?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: nero;">patry78 su <a href="https://musicstarsblog.wordpress.com/2017/03/19/ascolti-di-sabato-18-marzo-2017-ballando-con-le-stelle-stravince-sulle-olimpiadi-della-tv-in-crescita-sul-finale-fino-al-29-di-share-e-valerio-scanu-che-canta-guarda-video/comment-page-1/#comment-24309">Ascolti di sabato 18 marzo 201&hellip;</a></td></tr><tr><td title="Simona" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><img alt='' src='https://1.gravatar.com/avatar/787babdda0ed324359ae9a3318dade9e?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: nero;">Simona su <a href="https://musicstarsblog.wordpress.com/2017/03/19/ascolti-di-sabato-18-marzo-2017-ballando-con-le-stelle-stravince-sulle-olimpiadi-della-tv-in-crescita-sul-finale-fino-al-29-di-share-e-valerio-scanu-che-canta-guarda-video/comment-page-1/#comment-24307">Ascolti di sabato 18 marzo 201&hellip;</a></td></tr><tr><td title="patry78" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><img alt='' src='https://0.gravatar.com/avatar/c8f8dc8350af95583fade3595f7bef18?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: nero;">patry78 su <a href="https://musicstarsblog.wordpress.com/2017/03/08/l8-marzo-festeggiato-sui-social-finestra-sul-mondo-da-laura-pausini-a-valerio-scanu-passando-per-marco-carta/comment-page-1/#comment-24262">L&#8217;8 marzo festeggiato su&hellip;</a></td></tr><tr><td title="Nessuno" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><img alt='' src='https://0.gravatar.com/avatar/0cc4b41583c3f93453957406b7537fb2?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: nero;">Nessuno su <a href="https://musicstarsblog.wordpress.com/2017/02/25/ermal-meta-vietato-morire-conquista-il-1-posto-della-classifica-fimi/comment-page-1/#comment-24188">ERMAL META – VIETATO MORIRE CO&hellip;</a></td></tr><tr><td title="Valethevoice" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><img alt='' src='https://1.gravatar.com/avatar/1e387df318c2aa4df786ba5519e18d26?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: nero;">Valethevoice su <a href="https://musicstarsblog.wordpress.com/2017/02/23/ballando-con-le-stelle-valerio-scanu-terzo-co-conduttore-roberta-bruzzone-profiler-tutte-le-dichiarazioni-della-conferenza-stampa/comment-page-1/#comment-24183">Ballando con le stelle: Valeri&hellip;</a></td></tr><tr><td title="patry78" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><img alt='' src='https://0.gravatar.com/avatar/c8f8dc8350af95583fade3595f7bef18?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: nero;">patry78 su <a href="https://musicstarsblog.wordpress.com/2017/02/23/ballando-con-le-stelle-valerio-scanu-terzo-co-conduttore-roberta-bruzzone-profiler-tutte-le-dichiarazioni-della-conferenza-stampa/comment-page-1/#comment-24177">Ballando con le stelle: Valeri&hellip;</a></td></tr>				</table>
				</aside><aside id="calendar-2" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo: 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://musicstarsblog.wordpress.com/2017/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://musicstarsblog.wordpress.com/2017/03/01/" aria-label="Articoli pubblicati in 1 March 2017">1</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/03/02/" aria-label="Articoli pubblicati in 2 March 2017">2</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/03/03/" aria-label="Articoli pubblicati in 3 March 2017">3</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/03/04/" aria-label="Articoli pubblicati in 4 March 2017">4</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/03/05/" aria-label="Articoli pubblicati in 5 March 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="https://musicstarsblog.wordpress.com/2017/03/06/" aria-label="Articoli pubblicati in 6 March 2017">6</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/03/07/" aria-label="Articoli pubblicati in 7 March 2017">7</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/03/08/" aria-label="Articoli pubblicati in 8 March 2017">8</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/03/09/" aria-label="Articoli pubblicati in 9 March 2017">9</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/03/10/" aria-label="Articoli pubblicati in 10 March 2017">10</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/03/11/" aria-label="Articoli pubblicati in 11 March 2017">11</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/03/12/" aria-label="Articoli pubblicati in 12 March 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="https://musicstarsblog.wordpress.com/2017/03/13/" aria-label="Articoli pubblicati in 13 March 2017">13</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/03/14/" aria-label="Articoli pubblicati in 14 March 2017">14</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/03/15/" aria-label="Articoli pubblicati in 15 March 2017">15</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/03/16/" aria-label="Articoli pubblicati in 16 March 2017">16</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/03/17/" aria-label="Articoli pubblicati in 17 March 2017">17</a></td><td>18</td><td><a href="https://musicstarsblog.wordpress.com/2017/03/19/" aria-label="Articoli pubblicati in 19 March 2017">19</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://musicstarsblog.wordpress.com/2017/03/20/" aria-label="Articoli pubblicati in 20 March 2017">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="linkcat-1356" class="widget widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.concorsimusicali.it/content/registrazione">CONCORSI MUSICALI</a></li>
<li><a href="http://info@intopic.it">info@intopic.it</a></li>
<li><a href="http://www.facebook.com/monica.mazzei3" title="pagina facebook">Monica Mazzei</a></li>
<li><a href="http://www.webl0g.net/">Musica e TV 2.0</a></li>
<li><a href="http://www.unpage.it/valerioscanu">Pagina ufficiale Valerio Scanu</a></li>
<li><a href="http://it.paperblog.com/recensione-shades-of-life-di-glinda-izabel-1825074/">paperblog</a></li>
<li><a href="https://saracarboni.it/musica/" title="blog">Sara Carboni</a></li>
<li><a href="http://www.themusik.altervista.org/collabora-con-themusik/">Themusik</a></li>
<li><a href="http://www.vladimirluxuria.it/">vladimir luxuria</a></li>

	</ul>
</aside>
<aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Classifica Articoli e Pagine</h3><ul>				<li>
										<a href="https://musicstarsblog.wordpress.com/2017/03/19/ascolti-di-sabato-18-marzo-2017-ballando-con-le-stelle-stravince-sulle-olimpiadi-della-tv-in-crescita-sul-finale-fino-al-29-di-share-e-valerio-scanu-che-canta-guarda-video/" class="bump-view" data-bump-view="tp">
						Ascolti di sabato 18 marzo 2017: &#039;Ballando con le stelle&#039; stravince sulle &#039;Olimpiadi della Tv&#039; in crescita sul finale fino al 29% di share E  VALERIO SCANU che canta  GUARDA VIDEO					</a>
									</li>
							<li>
										<a href="https://musicstarsblog.wordpress.com/2017/03/20/isola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco/" class="bump-view" data-bump-view="tp">
						ISOLA DEI FAMOSI:  Simone ha un malore e Raz Degan interviene&quot;Se stai ancora male ti regalo un pesce da mangiare. Così ti passa il dolore allo stomaco&quot;.					</a>
									</li>
							<li>
										<a href="https://musicstarsblog.wordpress.com/2017/03/17/lory-del-santo-ho-provato-4-volte-con-la-fecondazione-assistita-ma-e-andata-male-vorrei-una-figlia-a-58-anni/" class="bump-view" data-bump-view="tp">
						LORY DEL SANTO: HO PROVATO 4 VOLTE CON LA FECONDAZIONE ASSISTITA MA E&#039; ANDATA MALE. VORREI UNA FIGLIA A 58 ANNI					</a>
									</li>
							<li>
										<a href="https://musicstarsblog.wordpress.com/2017/03/16/milly-carlucciil-nostro-concorrente-non-e-ce-posta-o-amici-ma-i-dodici-anni-alle-nostre-spalle-dobbiamo-sempre-rinnovarci/" class="bump-view" data-bump-view="tp">
						MILLY CARLUCCI:&quot;Il nostro concorrente non è C&#039;è Posta o Amici ma i dodici anni alle nostre spalle, dobbiamo sempre rinnovarci&quot;.					</a>
									</li>
							<li>
										<a href="https://musicstarsblog.wordpress.com/2017/03/10/a-giada-di-amici16-lonore-di-aprire-i-concerti-di-elisa-allarena-di-verona/" class="bump-view" data-bump-view="tp">
						A Giada di Amici16, l&#039;onore di aprire i concerti di Elisa all&#039;Arena di Verona.					</a>
									</li>
			</ul></aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tag più usati</h3><div style="overflow:hidden"><a href='https://musicstarsblog.wordpress.com/tag/album/' class='tag-link-35257 tag-link-position-1' title='67 argomenti' style='font-size: 8.4148148148148pt;'>album</a>
<a href='https://musicstarsblog.wordpress.com/tag/alessandra-amoroso/' class='tag-link-11895556 tag-link-position-2' title='104 argomenti' style='font-size: 10.385185185185pt;'>Alessandra Amoroso</a>
<a href='https://musicstarsblog.wordpress.com/tag/amici-di-maria-de-filippi/' class='tag-link-407674 tag-link-position-3' title='163 argomenti' style='font-size: 12.355555555556pt;'>Amici di Maria De Filippi</a>
<a href='https://musicstarsblog.wordpress.com/tag/canale5/' class='tag-link-298335 tag-link-position-4' title='309 argomenti' style='font-size: 15.259259259259pt;'>Canale5</a>
<a href='https://musicstarsblog.wordpress.com/tag/carlo-conti/' class='tag-link-1707645 tag-link-position-5' title='113 argomenti' style='font-size: 10.8pt;'>Carlo Conti</a>
<a href='https://musicstarsblog.wordpress.com/tag/classifiche/' class='tag-link-398212 tag-link-position-6' title='120 argomenti' style='font-size: 11.007407407407pt;'>classifiche</a>
<a href='https://musicstarsblog.wordpress.com/tag/comunicati/' class='tag-link-71912 tag-link-position-7' title='175 argomenti' style='font-size: 12.77037037037pt;'>comunicati</a>
<a href='https://musicstarsblog.wordpress.com/tag/comunicati-stampa/' class='tag-link-73014 tag-link-position-8' title='233 argomenti' style='font-size: 14.014814814815pt;'>comunicati stampa</a>
<a href='https://musicstarsblog.wordpress.com/tag/comunicato-stampa/' class='tag-link-268955 tag-link-position-9' title='72 argomenti' style='font-size: 8.7259259259259pt;'>comunicato stampa</a>
<a href='https://musicstarsblog.wordpress.com/tag/concerti/' class='tag-link-23657 tag-link-position-10' title='556 argomenti' style='font-size: 17.955555555556pt;'>concerti</a>
<a href='https://musicstarsblog.wordpress.com/tag/emma/' class='tag-link-39924 tag-link-position-11' title='61 argomenti' style='font-size: 8pt;'>Emma</a>
<a href='https://musicstarsblog.wordpress.com/tag/eventi/' class='tag-link-3448 tag-link-position-12' title='323 argomenti' style='font-size: 15.466666666667pt;'>Eventi</a>
<a href='https://musicstarsblog.wordpress.com/tag/festival-di-sanremo/' class='tag-link-600864 tag-link-position-13' title='168 argomenti' style='font-size: 12.562962962963pt;'>Festival di Sanremo</a>
<a href='https://musicstarsblog.wordpress.com/tag/informazione/' class='tag-link-4290 tag-link-position-14' title='87 argomenti' style='font-size: 9.5555555555556pt;'>informazione</a>
<a href='https://musicstarsblog.wordpress.com/tag/interviste-rubriche/' class='tag-link-115398210 tag-link-position-15' title='85 argomenti' style='font-size: 9.4518518518519pt;'>Interviste &amp; Rubriche</a>
<a href='https://musicstarsblog.wordpress.com/tag/itunes/' class='tag-link-1844 tag-link-position-16' title='97 argomenti' style='font-size: 10.074074074074pt;'>iTunes</a>
<a href='https://musicstarsblog.wordpress.com/tag/live/' class='tag-link-12071 tag-link-position-17' title='305 argomenti' style='font-size: 15.259259259259pt;'>live</a>
<a href='https://musicstarsblog.wordpress.com/tag/maria-de-filippi/' class='tag-link-407675 tag-link-position-18' title='160 argomenti' style='font-size: 12.355555555556pt;'>Maria De Filippi</a>
<a href='https://musicstarsblog.wordpress.com/tag/mediaset/' class='tag-link-368485 tag-link-position-19' title='138 argomenti' style='font-size: 11.62962962963pt;'>Mediaset</a>
<a href='https://musicstarsblog.wordpress.com/tag/milano/' class='tag-link-61832 tag-link-position-20' title='95 argomenti' style='font-size: 9.9703703703704pt;'>milano</a>
<a href='https://musicstarsblog.wordpress.com/tag/musica/' class='tag-link-774 tag-link-position-21' title='1.178 argomenti' style='font-size: 21.274074074074pt;'>musica</a>
<a href='https://musicstarsblog.wordpress.com/tag/natyloveyou/' class='tag-link-171292799 tag-link-position-22' title='68 argomenti' style='font-size: 8.5185185185185pt;'>NatyLoveYou</a>
<a href='https://musicstarsblog.wordpress.com/tag/news/' class='tag-link-103 tag-link-position-23' title='1.369 argomenti' style='font-size: 22pt;'>news</a>
<a href='https://musicstarsblog.wordpress.com/tag/radio/' class='tag-link-275 tag-link-position-24' title='106 argomenti' style='font-size: 10.488888888889pt;'>radio</a>
<a href='https://musicstarsblog.wordpress.com/tag/rai1/' class='tag-link-298331 tag-link-position-25' title='315 argomenti' style='font-size: 15.362962962963pt;'>Rai1</a>
<a href='https://musicstarsblog.wordpress.com/tag/rai2/' class='tag-link-298332 tag-link-position-26' title='104 argomenti' style='font-size: 10.385185185185pt;'>Rai2</a>
<a href='https://musicstarsblog.wordpress.com/tag/rock/' class='tag-link-1433 tag-link-position-27' title='61 argomenti' style='font-size: 8pt;'>Rock</a>
<a href='https://musicstarsblog.wordpress.com/tag/roma/' class='tag-link-62801 tag-link-position-28' title='83 argomenti' style='font-size: 9.3481481481481pt;'>roma</a>
<a href='https://musicstarsblog.wordpress.com/tag/rubriche/' class='tag-link-154133 tag-link-position-29' title='84 argomenti' style='font-size: 9.4518518518519pt;'>rubriche</a>
<a href='https://musicstarsblog.wordpress.com/tag/show/' class='tag-link-16595 tag-link-position-30' title='70 argomenti' style='font-size: 8.6222222222222pt;'>show</a>
<a href='https://musicstarsblog.wordpress.com/tag/spettacolo/' class='tag-link-22335 tag-link-position-31' title='254 argomenti' style='font-size: 14.42962962963pt;'>spettacolo</a>
<a href='https://musicstarsblog.wordpress.com/tag/tale-e-quale-show/' class='tag-link-86412679 tag-link-position-32' title='70 argomenti' style='font-size: 8.6222222222222pt;'>tale e quale show</a>
<a href='https://musicstarsblog.wordpress.com/tag/talent-show/' class='tag-link-220356 tag-link-position-33' title='113 argomenti' style='font-size: 10.8pt;'>talent show</a>
<a href='https://musicstarsblog.wordpress.com/tag/televisione/' class='tag-link-1636 tag-link-position-34' title='531 argomenti' style='font-size: 17.748148148148pt;'>Televisione</a>
<a href='https://musicstarsblog.wordpress.com/tag/tour/' class='tag-link-5762 tag-link-position-35' title='246 argomenti' style='font-size: 14.222222222222pt;'>Tour</a>
<a href='https://musicstarsblog.wordpress.com/tag/uscite-discografiche/' class='tag-link-499055 tag-link-position-36' title='203 argomenti' style='font-size: 13.392592592593pt;'>uscite discografiche</a>
<a href='https://musicstarsblog.wordpress.com/tag/valerio-scanu/' class='tag-link-11866441 tag-link-position-37' title='476 argomenti' style='font-size: 17.22962962963pt;'>Valerio Scanu</a>
<a href='https://musicstarsblog.wordpress.com/tag/video/' class='tag-link-412 tag-link-position-38' title='259 argomenti' style='font-size: 14.42962962963pt;'>Video</a>
<a href='https://musicstarsblog.wordpress.com/tag/youtube/' class='tag-link-6567 tag-link-position-39' title='87 argomenti' style='font-size: 9.5555555555556pt;'>YouTube</a>
<a href='https://musicstarsblog.wordpress.com/tag/you-tube/' class='tag-link-97526 tag-link-position-40' title='143 argomenti' style='font-size: 11.837037037037pt;'>You tube</a></div></aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Strumenti </h3>			<ul>
			<li><a href="https://wordpress.com/start/it?ref=wplogin">Registrati</a></li>			<li><a href="https://musicstarsblog.wordpress.com/wp-login.php">Accedi</a></li>
			<li><a href="https://musicstarsblog.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://musicstarsblog.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.com</a></li>			</ul>
			</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.bloghissimo.it" title="Aggregatore"><img src="https://i2.wp.com/www.bloghissimo.it/images/200_64.gif" border="0" alt="Aggregatore rss" /></a></p>
</div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><p> <a href="http://it.paperblog.com/" rel="paperblog musicstarsblog" title="Paperblog : I migliori articoli dai blog"><br />
    <img src="https://i0.wp.com/m2.paperblog.com/assets/images/logos/minilogo.png" border="0" alt="Paperblog" /><br />
    </a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="http://oknotizie.virgilio.it/" title="Proponi su OkNotizie"><img src="https://i2.wp.com/oknotizie.virgilio.it/images/oknotizie.png" width="16" height="16" alt="OkNotizie" border="0" /></a></p>
</div>
		</aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://musicstarsblog.wordpress.com" data-blog="https://musicstarsblog.wordpress.com" data-lang="it" >Follow Music Star&#039;s Blog on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog-stats-7" class="widget widget_blog-stats"><h3 class="widget-title">Statistiche del Blog</h3>		<ul>
			<li>1,109,042 visite</li>
		</ul>
		</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary .sidebar-container -->


		</div><!-- #main .site-main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
<div id="tertiary" class="sidebar-container" role="complementary">

	<div class="sidebar-inner">

				<div class="widget-area">
			<aside id="blog-stats-6" class="widget widget_blog-stats"><h3 class="widget-title">Statistiche del Blog</h3>		<ul>
			<li>1,109,042 hits</li>
		</ul>
		</aside><aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">Link Rss</h3><ul><li><a href="https://musicstarsblog.wordpress.com/feed/" title="Iscriviti a Articoli">RSS - Articoli</a></li><li><a href="https://musicstarsblog.wordpress.com/comments/feed/" title="Iscriviti a Commenti">RSS - Commenti</a></li></ul>
</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://musicstarsblog.wordpress.com" data-blog="https://musicstarsblog.wordpress.com" data-lang="it" data-show-follower-count="true">Follow Music Star&#039;s Blog on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside>		</div><!-- .widget-area -->
		
				<div class="widget-area">
			<aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Segui il blog via email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Inserisci il tuo indirizzo email per seguire questo blog e ricevere notifiche di nuovi messaggi via e-mail.</p>
<p>Segui assieme ad altri 313 follower</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Inserisci il tuo indirizzo e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="40521177"/>
						<input type="hidden" name="source" value="https://musicstarsblog.wordpress.com/2017/03/20/isola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="02dd36b761" />						<input type="submit" value="Iscriviti" />
					</p>
				</form>
			
</aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Contatto:   </h3>			<div class="textwidget"><a href="mailto:musicstarstaff@gmail.com">musicstarstaff@gmail.com</a></div>
		</aside>		</div><!-- .widget-area -->
		
				<div class="widget-area">
			<aside id="text-8" class="widget widget_text"><h3 class="widget-title">Seguici su FACEBOOK</h3>			<div class="textwidget"></div>
		</aside>		</div><!-- .widget-area -->
		
	</div><!-- .sidebar-inner -->

</div><!-- #tertiary .sidebar-container -->
			<div class="site-info-container">

				<div class="site-info">
										
									</div><!-- .site-info -->

			</div><!-- .site-info-container -->

		</footer><!-- #colophon .site-footer -->

	</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201712y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-9bd9c780247149ee62c91defe51e5d9f">
	</div>
	<div class="grofile-hash-map-c8f8dc8350af95583fade3595f7bef18">
	</div>
	<div class="grofile-hash-map-787babdda0ed324359ae9a3318dade9e">
	</div>
	<div class="grofile-hash-map-0cc4b41583c3f93453957406b7537fb2">
	</div>
	<div class="grofile-hash-map-1e387df318c2aa4df786ba5519e18d26">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Logout","loginText":"Login","connectURL":"https:\/\/musicstarsblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/musicstarsblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=79a8696b02","homeURL":"https:\/\/musicstarsblog.wordpress.com\/","postID":"77757","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (opzionale)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Riblogga articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="40521177" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://musicstarsblog.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Music Star&#039;s Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="719ea60bb8" /><input type="hidden" name="_wp_http_referer" value="/2017/03/20/isola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_6206004_post_77757={"id":6206004,"unique_id":"wp-post-77757","title":"ISOLA%20DEI%20FAMOSI%3A%20%20Simone%20ha%20un%20malore%20e%20Raz%20Degan%20interviene%26%238221%3BSe%20stai%20ancora%20male%20ti%20regalo%20un%20pesce%20da%20mangiare.%20Cos%C3%AC%20ti%20passa%20il%20dolore%20allo%26nbsp%3Bstomaco%26%238221%3B.","permalink":"https:\/\/musicstarsblog.wordpress.com\/2017\/03\/20\/isola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco\/","item_id":"_post_77757"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6206004_post_77757 == 'undefined' ){PDRTJS_6206004_post_77757 = new PDRTJS_RATING( PDRTJS_settings_6206004_post_77757 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/musicstarsblog.wordpress.com\/2017\/03\/20\/isola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco\/":77757};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"40521177","siteName":"Music Star's Blog","siteURL":"http:\/\/musicstarsblog.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0d6e84f4506d61ccd09a7b359cdff70c?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/suits","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/musicstarsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2017%2F03%2F20%2Fisola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco%2F","themeURL":"https:\/\/wordpress.com\/theme\/suits\/","xhrURL":"https:\/\/musicstarsblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ed3ba7d1be","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"02dd36b761\" \/>","referer":"https:\/\/musicstarsblog.wordpress.com\/2017\/03\/20\/isola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/musicstarsblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2017%2F03%2F20%2Fisola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco%2F","postID":"77757","shortlink":"http:\/\/wp.me\/p2K1pn-ke9","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/musicstarsblog.wordpress.com\/77757","statsLink":"https:\/\/wordpress.com\/stats\/post\/77757\/musicstarsblog.wordpress.com","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Suits","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 313 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/musicstarsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2017%2F03%2F20%2Fisola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/musicstarsblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3ce841e3ec","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/musicstarsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2017%2F03%2F20%2Fisola-dei-famosi-simone-ha-un-malore-e-raz-degan-intervienese-stai-ancora-male-ti-regalo-un-pesce-da-mangiare-cosi-ti-passa-il-dolore-allo-stomaco%2F","blog_id":"40521177","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Ribloggato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (opzionale)","reblogging":"Reblog in corso...","post_reblog":"Pubblica reblog","stats_query_args":"blog=40521177&v=wpcom&tz=1&user_id=0&subd=musicstarsblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9T11uwjAMvtBSgwTS9jDtLCE11CFxMjtm4/YLaGXVhPpk6/u14au6ULghN4gKI14oYP0eor7AgsrmarITsUKiMyp8GhpOnseEMouJQ7Kxkz0olJy70QnWdB0y8f/ENmHu0moHUKN2Nx2NQ6PCulLvxx7mDl4ge20ofXPlgiJ0a35gawn3jlvCY3v2gda/o5d47K/L9XcMS9WTruClmGKCiK36cHYzsOKpRZs7Jk8COnkhPs2zmz7y+3b3+rbfbnb7TfwBNlanEg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'40521177','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'40521177','v':'wpcom','tz':'1','user_id':'0','post':'77757','subd':'musicstarsblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1Bbl82dys4Zj9tVXI0M0drUj1wLTgsNzdteT9sRFZ5bXwtRHkvSXpLMC52VE5sMHBBUDlQdnFdM10yN0lRdkU4cTIyTk5NJiZ5flRNMz9jNUtwUFQ4cCVrSFdyW0VhdDUvLnQsNUxaNyZIY3B+ZWFsbVltV2c3L0ZuMzZqNHJkZnBxcy9wVUF2OCsuWDByL2pHUGlyWk8rNjdiek5XejU3N2VNQkxYNDBpWWwvbSxfUy5ORjVpXUpmNGFPWForWmQ9ZUJ6VWlVSERtcmRNUkt2LWhtWl9VZ19HWSxjYmFpRjM2ZW0lNTl6MDg3Y1FLU3xLNWU5JW9ZSS4vSzNHeWs9TUZDP0taSjBiVkdBSmVIVytbU3Q3RkxDOUQ5MFoucFomNj1TUVFFUDkrL09QLjRPTVM1Y3JaJWRBNGZiX356bUxJ'}]);
_stq.push([ 'clickTrackerInit', '40521177', '77757' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 158 seconds ago
	generated in 0.195 seconds
	served from batcache in 0.002 seconds
	expires in 142 seconds
-->
