<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Il 16 settembre al Macro di Roma la festa della Honiro Label! saliranno sul palco per speciali show-case :  BRIGA,MOSTRO,SERCHO,ULTIMO,SHIVA DJ SET SINE  ONE,DJ GENGIS KHAN | Music Star&#039;s Blog</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://musicstarsblog.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://s0.wp.com/wp-content/themes/pub/suits/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Music Star&#039;s Blog &raquo; Feed" href="https://musicstarsblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Star&#039;s Blog &raquo; Feed dei commenti" href="https://musicstarsblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Star&#039;s Blog &raquo; Il 16 settembre al Macro di Roma la festa della Honiro Label! saliranno sul palco per speciali show-case :  BRIGA,MOSTRO,SERCHO,ULTIMO,SHIVA DJ SET SINE  ONE,DJ GENGIS&nbsp;KHAN Feed dei commenti" href="https://musicstarsblog.wordpress.com/2017/08/30/il-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kNEOgjAMRX/IupAo4oPxW8ZoYLCyhpaAf+9AfSFmL01vc096W7MwuDgqjmpoBg5z60cxC7tIIOQDvg7q7ERO5j8W/IBielS2boBd5ewTBqvYAEfRg8phLk6Y5sRWNwdh4y0GpGTLYYtvWkx7kuXbg+KaRYjL36Kt7dJV2WSfR9U1TygCqZKfCbRL2XbuSY/ici+rW1Fdi/4Nm+SOcQ==' type='text/css' media='all' />
<link rel='stylesheet' id='suits-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%26subset%3Dlatin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVjNEKwjAMRX/IGqqC+iB+S1djjbRNWVLG/t7KELeXoW/nknMCQzGes2JW0AcmFCi1A6mkAqJjxK0X2cBMS9WUWANlgYFuAZuoXExh+SdprC70Ln3pl0zYk4uGmrIcU0yQWafjB9a+BmQT2Tslzoth7tFRv5b22EUODQM0azbf0TVd7OF83J2s3dvnC7arhdM=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://musicstarsblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='1_SET_2017 Fedez e J-Ax  Concerto a La Maddalena:  “Ci avevate chiesto una data in  Sardegna? Eccovi&nbsp;accontentati”' href='https://musicstarsblog.wordpress.com/2017/08/30/1_set_2017-fedez-e-j-ax-concerto-a-la-maddalena-ci-avevate-chiesto-una-data-in-sardegna-eccovi-accontentati/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://musicstarsblog.wordpress.com/2017/08/30/il-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan/" />
<link rel='shortlink' href='http://wp.me/p2K1pn-oYI' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2017%2F08%2F30%2Fil-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2017%2F08%2F30%2Fil-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Il 16 settembre al Macro di Roma la festa della Honiro Label! saliranno sul palco per speciali show-case :  BRIGA,MOSTRO,SERCHO,ULTIMO,SHIVA DJ SET SINE  ONE,DJ GENGIS KHAN" />
<meta property="og:url" content="https://musicstarsblog.wordpress.com/2017/08/30/il-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan/" />
<meta property="og:description" content="SABATO 16 SETTEMBRE HONIRO LABEL PARTY c/o MACRO (Museo d’Arte Contemporanea) &#8211; ROMA BRIGA +  MOSTRO + SERCHO + ULTIMO + SHIVA DJ SET SINE  ONE + DJ GENGIS KHAN Honiro Label, una delle etiche…" />
<meta property="article:published_time" content="2017-08-30T20:15:37+00:00" />
<meta property="article:modified_time" content="2017-08-30T20:15:37+00:00" />
<meta property="og:site_name" content="Music Star&#039;s Blog" />
<meta property="og:image" content="https://musicstarsblog.files.wordpress.com/2017/08/hon.jpg" />
<meta property="og:image:secure_url" content="https://musicstarsblog.files.wordpress.com/2017/08/hon.jpg" />
<meta property="og:image" content="https://musicstarsblog.files.wordpress.com/2017/06/briga_foto-di-lorenzo-piermattei_b1.jpg" />
<meta property="og:image:secure_url" content="https://musicstarsblog.files.wordpress.com/2017/06/briga_foto-di-lorenzo-piermattei_b1.jpg" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@MusicStarStaff" />
<meta name="twitter:text:title" content="Il 16 settembre al Macro di Roma la festa della Honiro Label! saliranno sul palco per speciali show-case :  BRIGA,MOSTRO,SERCHO,ULTIMO,SHIVA DJ SET SINE  ONE,DJ GENGIS&nbsp;KHAN" />
<meta name="twitter:image" content="https://musicstarsblog.files.wordpress.com/2017/08/hon.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@MusicStarStaff" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://musicstarsblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://musicstarsblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://musicstarsblog.wordpress.com/osd.xml" title="Music Star&#039;s Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f0f0d8" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Music Star&#039;s Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Musica,Televisione, Spettacolo" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://musicstarsblog.wordpress.com/feed/;icon-uri=https://musicstarsblog.files.wordpress.com/2017/07/icona-sito.jpeg?w=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Il 16 settembre al Macro di Roma la festa della Honiro Label! saliranno sul palco per speciali show-case :  BRIGA,MOSTRO,SERCHO,ULTIMO,SHIVA DJ SET SINE  ONE,DJ GENGIS&nbsp;KHAN | Music Star&#039;s Blog on WordPress.com" />
<meta name="description" content="SABATO 16 SETTEMBRE HONIRO LABEL PARTY c/o MACRO (Museo d’Arte Contemporanea) - ROMA BRIGA +  MOSTRO + SERCHO + ULTIMO + SHIVA DJ SET SINE  ONE + DJ GENGIS KHAN Honiro Label, una delle etichette indipendenti più attive e “credibili” del sempre più affollato panorama hip hop italiano inizia la stagione con un appuntamento imperdibile in una location particolare Il 16 Settembre al Museo&hellip;" />
	<style type="text/css" id="suits-header-css">
			.site-header {
			background: #000 url(https://musicstarsblog.files.wordpress.com/2014/10/cropped-immagine-testata-personalizzata-2-test-4-grigio-scuro.png) no-repeat scroll top;
		}
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
			width: 1px;
			height: 1px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f0f0d8; }
</style>
<link rel="amphtml" href="https://musicstarsblog.wordpress.com/2017/08/30/il-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.site-header h1.site-title{color:#fff}.site-header h2.site-description{color:#fff}.site-info{color:#fff}.site-info{color:#000}a:hover{color:#333}.entry-content a,.comment-content a,.page-content a{color:#333}.entry-meta a:hover{color:#333}.nav-menu li a{color:#161616}.nav-menu li:hover>a,.nav-menu li a:hover{color:#000}.nav-menu .current_page_item>a,.nav-menu .current_page_ancestor>a,.nav-menu .current-menu-item>a,.nav-menu .current-menu-ancestor>a{color:#000}.nav-menu li:hover{background-color:#404040}body{background-color:#f0f0d8}.site-header{background-color:#666}#navbar{background-color:#888}.site-info-container{background-color:#888}.nav-menu li:hover>a,.nav-menu li a:hover{background-color:#888}.nav-menu li:hover>a,.nav-menu li a:hover{background-color:rgba(136,136,136,.8)}ul.nav-menu ul a:hover,.nav-menu ul ul a:hover{background-color:#888}.nav-menu .current_page_item>a,.nav-menu .current_page_ancestor>a,.nav-menu .current-menu-item>a,.nav-menu .current-menu-ancestor>a{background-color:#888}.nav-menu .sub-menu,.nav-menu .children{background-color:#6d6d6d}a{color:#636363}.entry-content a,.comment-content a,.page-content a{color:#636363}.entry-meta a{color:#666}body,h1,h2,h3,h4,h5,h6{color:#333}h1,h2,h3,h4,h5,h6{color:#333}.entry-meta{color:#333}input{color:#333}textarea{color:#333}</style>
<link rel="icon" href="https://musicstarsblog.files.wordpress.com/2017/07/icona-sito.jpeg?w=32" sizes="32x32" />
<link rel="icon" href="https://musicstarsblog.files.wordpress.com/2017/07/icona-sito.jpeg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://musicstarsblog.files.wordpress.com/2017/07/icona-sito.jpeg?w=180" />
<meta name="msapplication-TileImage" content="https://musicstarsblog.files.wordpress.com/2017/07/icona-sito.jpeg?w=270" />
</head>

<body class="post-template-default single single-post postid-96020 single-format-standard custom-background mp6 customizer-styles-applied single-author three-footer-sidebars highlander-enabled highlander-light">
	<div id="page" class="hfeed site">

		<header id="masthead" class="site-header" role="banner">
			
			<a class="home-link" href="https://musicstarsblog.wordpress.com/" title="Music Star&#039;s Blog" rel="home">
				<h1 class="site-title">Music Star&#039;s Blog</h1>
				<h2 class="site-description">News, Musica,Televisione, Spettacolo</h2>
			</a><!-- #navbar .header-navigation -->

			<div id="navbar" class="header-navigation">

				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-3166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3166"><a href="https://musicstarsblog.wordpress.com/">Home</a></li>
<li id="menu-item-3838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3838"><a href="https://musicstarsblog.wordpress.com/prova/">contatti</a></li>
<li id="menu-item-3849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3849"><a href="https://musicstarsblog.wordpress.com/collabora/">Collabora</a></li>
<li id="menu-item-11103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11103"><a href="https://musicstarsblog.wordpress.com/redazione/">Redazione</a></li>
<li id="menu-item-11107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11107"><a href="https://musicstarsblog.wordpress.com/redazione/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-14091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14091"><a href="https://musicstarsblog.wordpress.com/category/interviste-3/">Interviste</a></li>
<li id="menu-item-14087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14087"><a href="https://musicstarsblog.wordpress.com/category/concerti-2/">Concerti</a></li>
<li id="menu-item-14088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14088"><a href="https://musicstarsblog.wordpress.com/category/sondaggi/">Sondaggi</a></li>
<li id="menu-item-14085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14085"><a href="https://musicstarsblog.wordpress.com/category/televisione/">Televisione</a></li>
<li id="menu-item-17827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17827"><a href="https://musicstarsblog.wordpress.com/?page_id=17820">Cookies Policy</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="https://musicstarsblog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				</nav><!-- #site-navigation .navigation .main-navigation -->

			</div><!-- #navbar .header-navigation -->

		</header><!-- #masthead .site-header -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">

		<div id="content" class="site-content" role="main">

			
<article id="post-96020" class="post-96020 post type-post status-publish format-standard hentry category-interviste-rubriche tag-briga tag-comunicati-stampa tag-dj-gengis-khan tag-honiro tag-mostro tag-sercho tag-shiva-dj-set-sine-one tag-ultimo">

	
			<header class="entry-header">

				
				<h1 class="entry-title">Il 16 settembre al Macro di Roma la festa della Honiro Label! saliranno sul palco per speciali show-case :  BRIGA,MOSTRO,SERCHO,ULTIMO,SHIVA DJ SET SINE  ONE,DJ GENGIS&nbsp;KHAN</h1>
			</header><!-- .entry-header -->

											<div class="entry-content">
					<div class="pd-rating" id="pd_rating_holder_6206004_post_96020"></div><br/><p style="text-align:center;"><strong><u>SABATO 16 SETTEMBRE</u></strong></p>
<p style="text-align:center;"><strong>HONIRO LABEL PARTY</strong></p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="620" data-carousel-extra='{&quot;blog_id&quot;:40521177,&quot;permalink&quot;:&quot;https:\/\/musicstarsblog.wordpress.com\/2017\/08\/30\/il-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan\/&quot;,&quot;likes_blog_id&quot;:40521177}' > <div class="gallery-row" style="width: 620px; height: 331px;" data-original-width="620" data-original-height="331" > <div class="gallery-group images-1" style="width: 331px; height: 331px;" data-original-width="331" data-original-height="331" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://musicstarsblog.wordpress.com/2017/08/30/il-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan/hon/" border="0" itemprop="url"> <meta itemprop="width" content="327"> <meta itemprop="height" content="327"> <img data-attachment-id="96031" data-orig-file="https://musicstarsblog.files.wordpress.com/2017/08/hon.jpg" data-orig-size="1088,1088" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hon" data-image-description="" data-medium-file="https://musicstarsblog.files.wordpress.com/2017/08/hon.jpg?w=300" data-large-file="https://musicstarsblog.files.wordpress.com/2017/08/hon.jpg?w=620" src="https://musicstarsblog.files.wordpress.com/2017/08/hon.jpg?w=327&#038;h=327&#038;crop=1" width="327" height="327" data-original-width="327" data-original-height="327" itemprop="http://schema.org/image" title="hon" alt="hon" style="width: 327px; height: 327px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 289px; height: 331px;" data-original-width="289" data-original-height="331" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://musicstarsblog.wordpress.com/2017/06/09/musica-da-oggi-in-radio-e-in-digital-download-nel-male-e-nel-bere-il-nuovo-singolo-di-briga/briga_foto-di-lorenzo-piermattei_b-2/" border="0" itemprop="url"> <meta itemprop="width" content="285"> <meta itemprop="height" content="327"> <img data-attachment-id="86993" data-orig-file="https://musicstarsblog.files.wordpress.com/2017/06/briga_foto-di-lorenzo-piermattei_b1.jpg" data-orig-size="640,734" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Big L&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1470239126&quot;,&quot;copyright&quot;:&quot;Lorenzo Piermattei&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Briga_foto di Lorenzo Piermattei_b" data-image-description="" data-medium-file="https://musicstarsblog.files.wordpress.com/2017/06/briga_foto-di-lorenzo-piermattei_b1.jpg?w=262" data-large-file="https://musicstarsblog.files.wordpress.com/2017/06/briga_foto-di-lorenzo-piermattei_b1.jpg?w=620" src="https://musicstarsblog.files.wordpress.com/2017/06/briga_foto-di-lorenzo-piermattei_b1.jpg?w=285&#038;h=327" width="285" height="327" data-original-width="285" data-original-height="327" itemprop="http://schema.org/image" title="Briga_foto di Lorenzo Piermattei_b" alt="Briga_foto di Lorenzo Piermattei_b" style="width: 285px; height: 327px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p style="text-align:center;"><strong>c/o </strong><strong>MACRO</strong><strong> (Museo d’Arte Contemporanea) &#8211; ROMA</strong></p>
<p style="text-align:center;"><strong>BRIGA</strong><strong> +  </strong><strong>MOSTRO </strong><strong>+ </strong><strong>SERCHO</strong><strong> + ULTIMO + SHIVA</strong></p>
<p style="text-align:center;"><strong>DJ SET </strong><strong>SINE  ONE + DJ GENGIS KHAN<br />
</strong><br />
<strong><em>Honiro Label</em></strong><em>, una delle etichette indipendenti più attive e “credibili” del sempre più affollato panorama hip hop italiano inizia la stagione con un appuntamento imperdibile in una location particolare</em></p>
<p style="text-align:justify;">Il 16 Settembre al Museo d’Arte Contemporanea di Roma saliranno sul palco per speciali show-case: <strong>Briga</strong>, la punta di diamante dell’etichetta e fenomeno rap-cantautoriale. <strong>Mostro,</strong> uno dei più credibili autori della scena con il suo atteso disco solista in tutti i negozi dal 1 Settembre. <strong>Sercho,</strong> una delle penne più credibili uscite dalla capitale negli ultimi tempi; e infine i due rookies, le due nuove leve che già stanno facendo parlare molto di loro: <strong>Ultimo </strong>e<strong> Shiva.</strong></p>
<p style="text-align:justify;">Inoltre ai piatti per un bel dj set che spazierà su tutti i generi della urban music il producer (e dj) <strong>Sine</strong> <strong>One</strong> e uno dei selecter più quotati del panorama italiano, <strong>Dj Gengis Khan.</strong></p>
<p style="text-align:justify;">Il tutto all’interno di una venue unica che in questo periodo sta ospitando una delle mostre sulla street art più importanti d’Europa.</p>
<p style="text-align:justify;"><strong><u>MOSTRA</u></strong> “<em>Tutte le strade portano a Roma &#8211; All streets lead to Rome</em>”<br />
La sezione STREET ART STORIES ospita una selezione di artisti e opere che – riuniti sotto la stessa visione – permettono allo spettatore di avere una panoramica più chiara possibile della nascita e dell’evoluzione del fenomeno della Street Art.<br />
Gli artisti coinvolti:<br />
• 2501 / Boogie / Bo130 / Will Barras / Chaz Bojourquez / Cope2 / Ray Caesar. / DAIM / Diamond / Doze Green / Ron English / Evol / Shepard Fairey (Obey Giant) / Jeremy Fish Artwork / Fafi / Flying Förtress / Galo / Keith Haring / Hyuro / Agostino Iacurci / Invader / Mark Jenkins / Microbo / Mike Giant / Moneyless / JBRock / Koralie / Lucamaleonte / Miss Van / Estevan Oriol / Pax Paloscia / Marion Peck / ROA / Mirko Reisser (DAIM) / Camille Rose Garcia / Mark Ryden / Solomostry / Giacomo Spazio / STEN † LEX / Swoon / Kazuki Takamatsu / Stella Tasca / Ed Templeton / YOSUKE UENO / Nick Walker / WK Interact<br />
La sezione “WRITING A ROMA. 1979-2017”, a cura di Christian Omodeo, è dedicata al rapporto speciale che lega Roma al Writing fin dal 1979, quando la Galleria La Medusa ospitò la prima mostra di graffiti. Il percorso espositivo è incentrato su diverse generazioni di writers locali che, dagli anni ‘80 hanno fatto di Roma una delle capitali del Writing internazionale.<br />
Gli artisti coinvolti:<br />
• Lee Quinones / Fab 5 Freddy / Napal / Brus / Jon / Koma / Rebus / Imos / Valerio Polici / Stefano ‘Pane’ Monfeli / ‘Joe’ Franceschi / ‘Nico’ Proietti / Alessandro ‘Scarful’ Maida / Emiliano ‘Stand’ Cataldo</p>
<p><strong><u>ALLESTIMENTO<br />
</u></strong>L’intera mostra è allestita dallo Studio Ma0: che contamina il MACRO con elementi leggeri e temporanei: dalla segnaletica orizzontale che dalla strada entra fin dentro la sala, ai teli da impalcature che trasformano il grande spazio in una scena urbana da esplorare, l&#8217;allestimento porta nel museo il linguaggio della Street Art.</p>
<p>SABATO 16 SETTEMBRE  _ HONIRO LABEL PARTY  &#8211; MACRO &#8211; via Nizza, 138, Roma<br />
• ingresso “Party + Mostra&#8221;: 15 euro. Orario: 20.00<br />
• prevendite disponibili qui : <a href="http://www.vivaticket.it/ita/event/honiro-label-party/100131">http://www.vivaticket.it/ita/event/honiro-label-party/100131</a></p>
<p><em>Redazione</em></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-96020" class="share-twitter sd-button share-icon" href="https://musicstarsblog.wordpress.com/2017/08/30/il-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-96020" class="share-facebook sd-button share-icon" href="https://musicstarsblog.wordpress.com/2017/08/30/il-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan/?share=facebook" target="_blank" title="Condividi su Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-96020" class="share-google-plus-1 sd-button share-icon" href="https://musicstarsblog.wordpress.com/2017/08/30/il-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan/?share=google-plus-1" target="_blank" title="Clicca per condividere su Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-40521177-96020-59a72009bd541' data-src='//widgets.wp.com/likes/#blog_id=40521177&amp;post_id=96020&amp;origin=musicstarsblog.wordpress.com&amp;obj_id=40521177-96020-59a72009bd541' data-name='like-post-frame-40521177-96020-59a72009bd541'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>									</div><!-- .entry-content -->
			
			<footer class="entry-meta">
				Posted in <a href="https://musicstarsblog.wordpress.com/category/interviste-rubriche/" rel="category tag">Interviste &amp; Rubriche</a> and tagged <a href="https://musicstarsblog.wordpress.com/tag/briga/" rel="tag">briga</a>, <a href="https://musicstarsblog.wordpress.com/tag/comunicati-stampa/" rel="tag">comunicati stampa</a>, <a href="https://musicstarsblog.wordpress.com/tag/dj-gengis-khan/" rel="tag">DJ GENGIS KHAN</a>, <a href="https://musicstarsblog.wordpress.com/tag/honiro/" rel="tag">honiro</a>, <a href="https://musicstarsblog.wordpress.com/tag/mostro/" rel="tag">MOSTRO</a>, <a href="https://musicstarsblog.wordpress.com/tag/sercho/" rel="tag">SERCHO</a>, <a href="https://musicstarsblog.wordpress.com/tag/shiva-dj-set-sine-one/" rel="tag">SHIVA DJ SET SINE  ONE</a>, <a href="https://musicstarsblog.wordpress.com/tag/ultimo/" rel="tag">ultimo</a><span class="on-date"> on <a href="https://musicstarsblog.wordpress.com/2017/08/30/il-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan/" title="22:15" rel="bookmark"><time class="entry-date" datetime="2017-08-30T22:15:37+00:00">agosto 30, 2017</time></a></span><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://musicstarsblog.wordpress.com/author/starrr06/" title="Vedi tutti gli articoli di starrr06" rel="author">starrr06</a></span></span>.
									<a href="https://musicstarsblog.wordpress.com/2017/08/30/il-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan/#respond"><span class="leave-reply">Lascia un commento</span></a>				
							</footer><!-- .entry-meta -->


</article><!-- #post-# .#post-class-# -->

	<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Navigazione articoli</h1>

	
		<div class="nav-previous"><a href="https://musicstarsblog.wordpress.com/2017/08/30/1_set_2017-fedez-e-j-ax-concerto-a-la-maddalena-ci-avevate-chiesto-una-data-in-sardegna-eccovi-accontentati/" rel="prev"><span class="meta-nav">&larr;</span> 1_SET_2017 Fedez e J-Ax  Concerto a La Maddalena:  “Ci avevate chiesto una data in  Sardegna? Eccovi&nbsp;accontentati”</a></div>		
	
	</nav><!-- #nav-below -->

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/30/il-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://musicstarsblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b5a4f522f6" /><input type="hidden" name="_wp_http_referer" value="/2017/08/30/il-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Ospite">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fmusicstarsblog.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Stai commentando usando il tuo account WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Stai commentando usando il tuo account Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Stai commentando usando il tuo account Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Stai commentando usando il tuo account Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notificami nuovi post via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='96020' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="93d85cca3f" /></p>
<input type="hidden" name="genseq" value="1504124937" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="217"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->
		</div><!-- #content .site-content -->

	</div><!-- #primary .content-area -->


	<div id="secondary" class="sidebar-container" role="complementary">
				<div class="widget-area">
			<aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivi</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://musicstarsblog.wordpress.com/2017/08/'> agosto 2017 &nbsp;(89)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/07/'> luglio 2017 &nbsp;(98)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/06/'> giugno 2017 &nbsp;(103)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/05/'> maggio 2017 &nbsp;(101)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/04/'> aprile 2017 &nbsp;(96)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/03/'> marzo 2017 &nbsp;(86)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/02/'> febbraio 2017 &nbsp;(86)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/01/'> gennaio 2017 &nbsp;(86)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/12/'> dicembre 2016 &nbsp;(73)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/11/'> novembre 2016 &nbsp;(108)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/10/'> ottobre 2016 &nbsp;(122)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/09/'> settembre 2016 &nbsp;(92)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/08/'> agosto 2016 &nbsp;(76)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/07/'> luglio 2016 &nbsp;(96)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/06/'> giugno 2016 &nbsp;(96)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/05/'> maggio 2016 &nbsp;(103)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/04/'> aprile 2016 &nbsp;(82)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/03/'> marzo 2016 &nbsp;(100)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/02/'> febbraio 2016 &nbsp;(106)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/01/'> gennaio 2016 &nbsp;(108)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/12/'> dicembre 2015 &nbsp;(68)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/11/'> novembre 2015 &nbsp;(76)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/10/'> ottobre 2015 &nbsp;(121)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/09/'> settembre 2015 &nbsp;(110)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/08/'> agosto 2015 &nbsp;(77)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/07/'> luglio 2015 &nbsp;(85)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/06/'> giugno 2015 &nbsp;(89)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/05/'> maggio 2015 &nbsp;(125)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/04/'> aprile 2015 &nbsp;(126)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/03/'> marzo 2015 &nbsp;(88)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/02/'> febbraio 2015 &nbsp;(88)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/01/'> gennaio 2015 &nbsp;(102)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/12/'> dicembre 2014 &nbsp;(103)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/11/'> novembre 2014 &nbsp;(89)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/10/'> ottobre 2014 &nbsp;(82)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/09/'> settembre 2014 &nbsp;(57)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/08/'> agosto 2014 &nbsp;(57)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/07/'> luglio 2014 &nbsp;(57)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/06/'> giugno 2014 &nbsp;(71)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/05/'> maggio 2014 &nbsp;(76)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/04/'> aprile 2014 &nbsp;(68)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/03/'> marzo 2014 &nbsp;(53)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/02/'> febbraio 2014 &nbsp;(33)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/01/'> gennaio 2014 &nbsp;(51)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/12/'> dicembre 2013 &nbsp;(27)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/11/'> novembre 2013 &nbsp;(48)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/10/'> ottobre 2013 &nbsp;(38)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/09/'> settembre 2013 &nbsp;(44)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/08/'> agosto 2013 &nbsp;(26)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/07/'> luglio 2013 &nbsp;(41)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/06/'> giugno 2013 &nbsp;(36)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/05/'> maggio 2013 &nbsp;(47)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/04/'> aprile 2013 &nbsp;(36)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/03/'> marzo 2013 &nbsp;(24)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/02/'> febbraio 2013 &nbsp;(19)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/01/'> gennaio 2013 &nbsp;(22)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/12/'> dicembre 2012 &nbsp;(17)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/11/'> novembre 2012 &nbsp;(25)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/10/'> ottobre 2012 &nbsp;(25)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/09/'> settembre 2012 &nbsp;(5)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/07/'> luglio 2012 &nbsp;(4)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/06/'> giugno 2012 &nbsp;(7)</option>

		</select>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Articoli Recenti</h3>		<ul>
					<li>
				<a href="https://musicstarsblog.wordpress.com/2017/08/30/il-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan/">Il 16 settembre al Macro di Roma la festa della Honiro Label! saliranno sul palco per speciali show-case :  BRIGA,MOSTRO,SERCHO,ULTIMO,SHIVA DJ SET SINE  ONE,DJ GENGIS&nbsp;KHAN</a>
							<span class="post-date">agosto 30, 2017</span>
						</li>
					<li>
				<a href="https://musicstarsblog.wordpress.com/2017/08/30/1_set_2017-fedez-e-j-ax-concerto-a-la-maddalena-ci-avevate-chiesto-una-data-in-sardegna-eccovi-accontentati/">1_SET_2017 Fedez e J-Ax  Concerto a La Maddalena:  “Ci avevate chiesto una data in  Sardegna? Eccovi&nbsp;accontentati”</a>
							<span class="post-date">agosto 30, 2017</span>
						</li>
					<li>
				<a href="https://musicstarsblog.wordpress.com/2017/08/30/ermal-meta-sara-lospite-principale-di-hit-week-2017-a-novembre-si-esibira-tra-europa-usa-e-canada-in-11-live-in-giro-per-il-mondo-le-date/">Ermal Meta sarà l&#8217;ospite principale di “Hit Week 2017”,  a Novembre si esibirà tra Europa, Usa e Canada in 11 live in giro per il mondo &#8211; Le&nbsp;date</a>
							<span class="post-date">agosto 30, 2017</span>
						</li>
					<li>
				<a href="https://musicstarsblog.wordpress.com/2017/08/30/leonardo-pieraccioni-sul-tema-delleducazione-dei-figli-risdoganiamo-il-vecchio-e-caro-calcio-nel-culo-non-ha-mai-fatto-male-a-nessuno/">LEONARDO PIERACCIONI  sul  tema dell&#8217;educazione dei figli:  &#8220;&#8230;risdoganiamo il vecchio e caro “calcio nel culo” non ha mai fatto male a&nbsp;nessuno..</a>
							<span class="post-date">agosto 30, 2017</span>
						</li>
					<li>
				<a href="https://musicstarsblog.wordpress.com/2017/08/29/battiti-live-gran-finale-su-italia-1-con-riki-the-kolors-e-gabry-ponte/">Battiti Live: gran finale su Italia 1 con Riki, The Kolors e Gabry&nbsp;Ponte</a>
							<span class="post-date">agosto 29, 2017</span>
						</li>
					<li>
				<a href="https://musicstarsblog.wordpress.com/2017/08/29/festival-show-2017-il-4-settembre-la-serata-finale-allarena-di-verona-con-un-cast-eccezionale-si-aggiungono-nek-benji-fede-paola-turci-thomas-shade-e-sonohra/">FESTIVAL SHOW 2017: il 4 settembre la serata finale all&#8217;Arena di Verona con un cast eccezionale; si aggiungono Nek, Benji &amp; Fede, Paola Turci, Thomas, Shade e&nbsp;Sonohra!</a>
							<span class="post-date">agosto 29, 2017</span>
						</li>
					<li>
				<a href="https://musicstarsblog.wordpress.com/2017/08/29/davide-rossi-il-figlio-di-vasco-ho-sempre-considerato-un-valore-essere-cresciuto-con-una-ragazza-madre-ma-lui-ce-sempre-stato-e-non-solo-per-telefono/">DAVIDE ROSSI il figlio di Vasco: Ho sempre considerato un valore essere cresciuto con una ragazza madre&#8230;Ma lui c’è sempre stato, e non solo per&nbsp;telefono</a>
							<span class="post-date">agosto 29, 2017</span>
						</li>
					<li>
				<a href="https://musicstarsblog.wordpress.com/2017/08/29/francesco-guasti-feat-johnson-righeira-lestate-sta-finendo-dal-1-settembre-in-radio-e-nei-digital-store/">FRANCESCO GUASTI feat JOHNSON RIGHEIRA &#8220;L&#8217;ESTATE STA FINENDO&#8221; &#8211; DAL 1° SETTEMBRE IN RADIO E NEI DIGITAL&nbsp;STORE</a>
							<span class="post-date">agosto 29, 2017</span>
						</li>
					<li>
				<a href="https://musicstarsblog.wordpress.com/2017/08/29/riki-devolve-il-premio-di-amici16-in-beneficenza-sold-out-i-concerti-evento-di-novembre-a-milano-e-roma/">Riki   devolve il premio di Amici16 in beneficenza &#8211; Sold out  i concerti evento di novembre a Milano e&nbsp;Roma</a>
							<span class="post-date">agosto 29, 2017</span>
						</li>
					<li>
				<a href="https://musicstarsblog.wordpress.com/2017/08/28/gianni-morandi-tra-fiction-e-musica-parte-dal-24sett_-lisola-di-pietro-mentre-da-facebook-annuncia-nuovo-disco-prima-di-natale-e-da-febbraio-in-tour-le-prime-date-del-tour/">Gianni Morandi tra fiction e musica: Parte dal 24SETT_ L&#8217;ISOLA DI PIETRO mentre  da Facebook annuncia: &#8221; &#8230;nuovo disco prima di Natale e &#8230;da febbraio in Tour &#8230;&#8221; LE PRIME DATE DEL&nbsp;TOUR</a>
							<span class="post-date">agosto 28, 2017</span>
						</li>
				</ul>
		</aside>		<aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorie</h3><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="965813">1 maggio&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2625717">23 aprile&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="71099653">24 aprile 2015&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="358581053">27 maggio coop.mondovisione&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="373482514">alba parietti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="350695396">Amci9&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="43802600">amici di maria de filippi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="352008161">amici14&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="333888620">andrà tutto bene tour 2015&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="19618244">arci tambourine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="349022077">arena s.elia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="396981541">arena verona&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="686804">ascolti tv&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="112901">Bologna&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35004860">cagliari&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="40272232">canale5&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="336994">cantautori&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="353839420">Che fuori tempo che fa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18691374">cinema&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="35362727">Concerti&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="10621">curiosità&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2331750">desio&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="399429024">dimmelo un pò&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="186367866">dj tess&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2024972">enzo jannacci&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2969335">Eugenio Finardi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35246350">eventi&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="11720609">facebook&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="357381640">festa alla casa jannacci&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="29263">festival&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="47821056">festival di sanremo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5012576">Festival Sanremo&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="396981551">festival show&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1747">fiction&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="54914169">Interviste&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="115398210">Interviste &amp; Rubriche&nbsp;&nbsp;(4.198)</option>
	<option class="level-0" value="51326469">l&#8217;Isola dei Famosi&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="36702736">ligabue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15523360">Live&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="353839417">live musicale&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25692705">Loredana Errore&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="350695405">Loredana Errore 2015 &#8211; io riparto da qui&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="81116331">lucio dalla&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="99840">manifestazioni&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="398092189">manifistazioni&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="36289648">Maria de Filippi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="238592144">marti stone&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="349022079">mondovisione tour&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="299809203">mtv ema 2015&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="774">musica&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="384230742">naty love you&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="279608531">negritta&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="47260739">nesli&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="103">news&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="219861368">News R&#8217;n&#8217;B / Hip Hop&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25915">notizie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4194382">Paolo Belli&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1353198">Paolo Rossi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="353312420">ParcoTittoni&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25692335">Pierdavide Carone&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="121091">pop-rock&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6799489">Prevendite&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="2601">programmi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="201003067">rai3&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="34912522">RAP&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3992854">Raul Cremona&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15274">reality show&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5333722">Ricky Gianco&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="62801">roma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1802373">RtL&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="154133">rubriche&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="5732627">serata speciale&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1015">share&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="182321">Sicilia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="44832">Sondaggi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22335">spettacolo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2639">stash&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="220356">talent show&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="152038">talk show&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1636">Televisione&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="11459853">Teresa Mannino&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="369910607">the kolors&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5762">Tour&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="396981540">tour live&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11866441">Valerio Scanu&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="125540">video&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="350055114">VSLIVE2015&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="151867731">witty tv&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22104967">you tube&nbsp;&nbsp;(2)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://musicstarsblog.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Commenti recenti</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Maria Grazia (@Grace26Maria)" class="recentcommentsavatartop" style="height:16px; width:16px;background: celeste;"><a href="http://twitter.com/Grace26Maria" rel="nofollow"><img alt='' src='https://i0.wp.com/pbs.twimg.com/profile_images/804464313066995712/TcrIgGkp_normal.jpg?resize=16%2C16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style="background: nero;"><a href="http://twitter.com/Grace26Maria" rel="nofollow">Maria Grazia (@Grace&hellip;</a> su <a href="https://musicstarsblog.wordpress.com/2017/08/05/gianluca-grignani-annullato-il-concerto-alla-fiera-del-vino-tengo-alla-mia-dignita-il-commento-della-lucarelli-e-la-risposta-di-grignani/comment-page-1/#comment-25194">Gianluca Grignani: Annullato i&hellip;</a></td></tr><tr><td title="Emy" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><a href="http://www.facebook.com/emy.piras.9" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/50a3704e2569693fe002f32d4a4e513f?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: nero;"><a href="http://www.facebook.com/emy.piras.9" rel="nofollow">Emy</a> su <a href="https://musicstarsblog.wordpress.com/2017/08/07/valerio-scanu-ad-agosto-in-sardegna-con-due-concerti-l11-a-la-maddalena-e-il-26-a-muravera-ca/comment-page-1/#comment-25156">VALERIO SCANU ad Agosto in Sar&hellip;</a></td></tr><tr><td title="Sefy" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><img alt='' src='https://2.gravatar.com/avatar/eee434d894485f979c758daeef8ce7b3?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: nero;">Sefy su <a href="https://musicstarsblog.wordpress.com/2017/08/05/gianluca-grignani-annullato-il-concerto-alla-fiera-del-vino-tengo-alla-mia-dignita-il-commento-della-lucarelli-e-la-risposta-di-grignani/comment-page-1/#comment-25149">Gianluca Grignani: Annullato i&hellip;</a></td></tr><tr><td title="fede" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><img alt='' src='https://0.gravatar.com/avatar/91e9b7e50de5d4496945935271ab77f9?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: nero;">fede su <a href="https://musicstarsblog.wordpress.com/2015/06/20/paolo-limiti-malika-ayane-emma-marrone-e-alessandra-amoroso-sono-da-bocciatura-bufera-sul-web/comment-page-1/#comment-25011">PAOLO LIMITI: “MALIKA AYANE, E&hellip;</a></td></tr><tr><td title="Pippo" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><img alt='' src='https://1.gravatar.com/avatar/aaa251addba914ed521eeed12b08daf3?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: nero;">Pippo su <a href="https://musicstarsblog.wordpress.com/2017/03/21/renato-zero-presenta-zerovskij-solo-per-amore-un-innovativo-progetto-tra-musica-dal-vivo-e-recitazione-date/comment-page-1/#comment-25009">RENATO ZERO presenta &#8220;ZE&hellip;</a></td></tr><tr><td title="Gianmaria Framarin" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><a href="http://gravatar.com/framarin" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/274acb43fd92a5f276bf4919b749d8e4?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: nero;"><a href="http://gravatar.com/framarin" rel="nofollow">Gianmaria Framarin</a> su <a href="https://musicstarsblog.wordpress.com/2015/06/20/paolo-limiti-malika-ayane-emma-marrone-e-alessandra-amoroso-sono-da-bocciatura-bufera-sul-web/comment-page-1/#comment-24992">PAOLO LIMITI: “MALIKA AYANE, E&hellip;</a></td></tr><tr><td title="Susan" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><img alt='' src='https://2.gravatar.com/avatar/b1ea0bcd9b0b0643b1de044ee34d4592?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: nero;">Susan su <a href="https://musicstarsblog.wordpress.com/2017/06/27/addio-a-paolo-limiti-il-suo-pensiero-tratto-da-alcune-interviste-un-artista-puo-anche-essere-talentuoso-ma-se-poi-non-ha-la-possibilita-di-affidarsi-a-una-macchina-che-funziona-non-arriva-da/comment-page-1/#comment-24991">Addio a Paolo Limiti. Il suo p&hellip;</a></td></tr>				</table>
				</aside><aside id="calendar-2" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>agosto: 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://musicstarsblog.wordpress.com/2017/07/">&laquo; Lug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://musicstarsblog.wordpress.com/2017/08/01/" aria-label="Articoli pubblicati in 1 August 2017">1</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/08/02/" aria-label="Articoli pubblicati in 2 August 2017">2</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/08/03/" aria-label="Articoli pubblicati in 3 August 2017">3</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/08/04/" aria-label="Articoli pubblicati in 4 August 2017">4</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/08/05/" aria-label="Articoli pubblicati in 5 August 2017">5</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/08/06/" aria-label="Articoli pubblicati in 6 August 2017">6</a></td>
	</tr>
	<tr>
		<td><a href="https://musicstarsblog.wordpress.com/2017/08/07/" aria-label="Articoli pubblicati in 7 August 2017">7</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/08/08/" aria-label="Articoli pubblicati in 8 August 2017">8</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/08/09/" aria-label="Articoli pubblicati in 9 August 2017">9</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/08/10/" aria-label="Articoli pubblicati in 10 August 2017">10</a></td><td>11</td><td><a href="https://musicstarsblog.wordpress.com/2017/08/12/" aria-label="Articoli pubblicati in 12 August 2017">12</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/08/13/" aria-label="Articoli pubblicati in 13 August 2017">13</a></td>
	</tr>
	<tr>
		<td><a href="https://musicstarsblog.wordpress.com/2017/08/14/" aria-label="Articoli pubblicati in 14 August 2017">14</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/08/15/" aria-label="Articoli pubblicati in 15 August 2017">15</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/08/16/" aria-label="Articoli pubblicati in 16 August 2017">16</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/08/17/" aria-label="Articoli pubblicati in 17 August 2017">17</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/08/18/" aria-label="Articoli pubblicati in 18 August 2017">18</a></td><td>19</td><td><a href="https://musicstarsblog.wordpress.com/2017/08/20/" aria-label="Articoli pubblicati in 20 August 2017">20</a></td>
	</tr>
	<tr>
		<td><a href="https://musicstarsblog.wordpress.com/2017/08/21/" aria-label="Articoli pubblicati in 21 August 2017">21</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/08/22/" aria-label="Articoli pubblicati in 22 August 2017">22</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/08/23/" aria-label="Articoli pubblicati in 23 August 2017">23</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/08/24/" aria-label="Articoli pubblicati in 24 August 2017">24</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/08/25/" aria-label="Articoli pubblicati in 25 August 2017">25</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/08/26/" aria-label="Articoli pubblicati in 26 August 2017">26</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/08/27/" aria-label="Articoli pubblicati in 27 August 2017">27</a></td>
	</tr>
	<tr>
		<td><a href="https://musicstarsblog.wordpress.com/2017/08/28/" aria-label="Articoli pubblicati in 28 August 2017">28</a></td><td><a href="https://musicstarsblog.wordpress.com/2017/08/29/" aria-label="Articoli pubblicati in 29 August 2017">29</a></td><td id="today"><a href="https://musicstarsblog.wordpress.com/2017/08/30/" aria-label="Articoli pubblicati in 30 August 2017">30</a></td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="linkcat-1356" class="widget widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.concorsimusicali.it/content/registrazione">CONCORSI MUSICALI</a></li>
<li><a href="http://info@intopic.it">info@intopic.it</a></li>
<li><a href="https://it.jooble.org" title=" Che lavoro cerchi?   Dove?  Cerca!">Jooble</a></li>
<li><a href="http://www.webl0g.net/">Musica e TV 2.0</a></li>
<li><a href="http://it.paperblog.com/recensione-shades-of-life-di-glinda-izabel-1825074/">paperblog</a></li>
<li><a href="https://saracarboni.it/musica/" title="blog">Sara Carboni</a></li>
<li><a href="http://www.vladimirluxuria.it/">vladimir luxuria</a></li>

	</ul>
</aside>
<aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Classifica Articoli e Pagine</h3><ul>				<li>
										<a href="https://musicstarsblog.wordpress.com/2017/08/29/davide-rossi-il-figlio-di-vasco-ho-sempre-considerato-un-valore-essere-cresciuto-con-una-ragazza-madre-ma-lui-ce-sempre-stato-e-non-solo-per-telefono/" class="bump-view" data-bump-view="tp">
						DAVIDE ROSSI il figlio di Vasco: Ho sempre considerato un valore essere cresciuto con una ragazza madre...Ma lui c’è sempre stato, e non solo per telefono					</a>
									</li>
							<li>
										<a href="https://musicstarsblog.wordpress.com/2014/10/30/valerio-scanu-parole-di-cristallo-e-davide-rossi-figlio-di-vasco/" class="bump-view" data-bump-view="tp">
						Valerio Scanu: Parole di Cristallo e...Davide Rossi figlio di Vasco.					</a>
									</li>
							<li>
										<a href="https://musicstarsblog.wordpress.com/2017/08/29/riki-devolve-il-premio-di-amici16-in-beneficenza-sold-out-i-concerti-evento-di-novembre-a-milano-e-roma/" class="bump-view" data-bump-view="tp">
						Riki   devolve il premio di Amici16 in beneficenza - Sold out  i concerti evento di novembre a Milano e Roma					</a>
									</li>
							<li>
										<a href="https://musicstarsblog.wordpress.com/2017/06/19/filippo-gabbani-fratello-di-francesco-ha-firmato-un-contratto-editoriale-in-esclusiva-con-la-bmg-italy/" class="bump-view" data-bump-view="tp">
						Filippo Gabbani fratello di Francesco  ha firmato un contratto editoriale in esclusiva con la BMG Italy					</a>
									</li>
							<li>
										<a href="https://musicstarsblog.wordpress.com/2017/08/20/concerto-annullato-per-al-bano-e-romina-power-che-minaccia-finiremo-in-tribunale-date-tour-europeo/" class="bump-view" data-bump-view="tp">
						Concerto annullato per Al Bano e Romina Power che minaccia &quot;..finiremo in Tribunale&quot; - Date Tour europeo					</a>
									</li>
			</ul></aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tag più usati</h3><div style="overflow:hidden"><a href="https://musicstarsblog.wordpress.com/tag/album/" class="tag-cloud-link tag-link-35257 tag-link-position-1" style="font-size: 8.1076923076923pt;" aria-label="album (71 elementi)">album</a>
<a href="https://musicstarsblog.wordpress.com/tag/alessandra-amoroso/" class="tag-cloud-link tag-link-11895556 tag-link-position-2" style="font-size: 10.046153846154pt;" aria-label="Alessandra Amoroso (108 elementi)">Alessandra Amoroso</a>
<a href="https://musicstarsblog.wordpress.com/tag/amici-di-maria-de-filippi/" class="tag-cloud-link tag-link-407674 tag-link-position-3" style="font-size: 12.092307692308pt;" aria-label="Amici di Maria De Filippi (169 elementi)">Amici di Maria De Filippi</a>
<a href="https://musicstarsblog.wordpress.com/tag/canale5/" class="tag-cloud-link tag-link-298335 tag-link-position-4" style="font-size: 15.861538461538pt;" aria-label="Canale5 (378 elementi)">Canale5</a>
<a href="https://musicstarsblog.wordpress.com/tag/carlo-conti/" class="tag-cloud-link tag-link-1707645 tag-link-position-5" style="font-size: 10.476923076923pt;" aria-label="Carlo Conti (118 elementi)">Carlo Conti</a>
<a href="https://musicstarsblog.wordpress.com/tag/classifiche/" class="tag-cloud-link tag-link-398212 tag-link-position-6" style="font-size: 10.8pt;" aria-label="classifiche (127 elementi)">classifiche</a>
<a href="https://musicstarsblog.wordpress.com/tag/comunicati/" class="tag-cloud-link tag-link-71912 tag-link-position-7" style="font-size: 12.846153846154pt;" aria-label="comunicati (199 elementi)">comunicati</a>
<a href="https://musicstarsblog.wordpress.com/tag/comunicati-stampa/" class="tag-cloud-link tag-link-73014 tag-link-position-8" style="font-size: 13.815384615385pt;" aria-label="comunicati stampa (244 elementi)">comunicati stampa</a>
<a href="https://musicstarsblog.wordpress.com/tag/comunicato-stampa/" class="tag-cloud-link tag-link-268955 tag-link-position-9" style="font-size: 8.4307692307692pt;" aria-label="comunicato stampa (77 elementi)">comunicato stampa</a>
<a href="https://musicstarsblog.wordpress.com/tag/concerti/" class="tag-cloud-link tag-link-23657 tag-link-position-10" style="font-size: 18.123076923077pt;" aria-label="concerti (621 elementi)">concerti</a>
<a href="https://musicstarsblog.wordpress.com/tag/eventi/" class="tag-cloud-link tag-link-3448 tag-link-position-11" style="font-size: 15.538461538462pt;" aria-label="Eventi (355 elementi)">Eventi</a>
<a href="https://musicstarsblog.wordpress.com/tag/festival-di-sanremo/" class="tag-cloud-link tag-link-600864 tag-link-position-12" style="font-size: 12.092307692308pt;" aria-label="Festival di Sanremo (170 elementi)">Festival di Sanremo</a>
<a href="https://musicstarsblog.wordpress.com/tag/informazione/" class="tag-cloud-link tag-link-4290 tag-link-position-13" style="font-size: 9.4pt;" aria-label="informazione (95 elementi)">informazione</a>
<a href="https://musicstarsblog.wordpress.com/tag/interviste/" class="tag-cloud-link tag-link-21751 tag-link-position-14" style="font-size: 8.2153846153846pt;" aria-label="interviste (73 elementi)">interviste</a>
<a href="https://musicstarsblog.wordpress.com/tag/interviste-rubriche/" class="tag-cloud-link tag-link-115398210 tag-link-position-15" style="font-size: 8.8615384615385pt;" aria-label="Interviste &amp; Rubriche (85 elementi)">Interviste &amp; Rubriche</a>
<a href="https://musicstarsblog.wordpress.com/tag/itunes/" class="tag-cloud-link tag-link-1844 tag-link-position-16" style="font-size: 9.6153846153846pt;" aria-label="iTunes (100 elementi)">iTunes</a>
<a href="https://musicstarsblog.wordpress.com/tag/live/" class="tag-cloud-link tag-link-12071 tag-link-position-17" style="font-size: 15.323076923077pt;" aria-label="live (340 elementi)">live</a>
<a href="https://musicstarsblog.wordpress.com/tag/maria-de-filippi/" class="tag-cloud-link tag-link-407675 tag-link-position-18" style="font-size: 12.415384615385pt;" aria-label="Maria De Filippi (183 elementi)">Maria De Filippi</a>
<a href="https://musicstarsblog.wordpress.com/tag/mediaset/" class="tag-cloud-link tag-link-368485 tag-link-position-19" style="font-size: 11.338461538462pt;" aria-label="Mediaset (144 elementi)">Mediaset</a>
<a href="https://musicstarsblog.wordpress.com/tag/milano/" class="tag-cloud-link tag-link-61832 tag-link-position-20" style="font-size: 9.6153846153846pt;" aria-label="milano (99 elementi)">milano</a>
<a href="https://musicstarsblog.wordpress.com/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-21" style="font-size: 22pt;" aria-label="musica (1.411 elementi)">musica</a>
<a href="https://musicstarsblog.wordpress.com/tag/news/" class="tag-cloud-link tag-link-103 tag-link-position-22" style="font-size: 21.892307692308pt;" aria-label="news (1.380 elementi)">news</a>
<a href="https://musicstarsblog.wordpress.com/tag/notizie/" class="tag-cloud-link tag-link-25915 tag-link-position-23" style="font-size: 8.6461538461538pt;" aria-label="notizie (80 elementi)">notizie</a>
<a href="https://musicstarsblog.wordpress.com/tag/radio/" class="tag-cloud-link tag-link-275 tag-link-position-24" style="font-size: 10.153846153846pt;" aria-label="radio (111 elementi)">radio</a>
<a href="https://musicstarsblog.wordpress.com/tag/rai1/" class="tag-cloud-link tag-link-298331 tag-link-position-25" style="font-size: 15.538461538462pt;" aria-label="Rai1 (357 elementi)">Rai1</a>
<a href="https://musicstarsblog.wordpress.com/tag/rai2/" class="tag-cloud-link tag-link-298332 tag-link-position-26" style="font-size: 10.153846153846pt;" aria-label="Rai2 (111 elementi)">Rai2</a>
<a href="https://musicstarsblog.wordpress.com/tag/roma/" class="tag-cloud-link tag-link-62801 tag-link-position-27" style="font-size: 9.1846153846154pt;" aria-label="roma (90 elementi)">roma</a>
<a href="https://musicstarsblog.wordpress.com/tag/rubriche/" class="tag-cloud-link tag-link-154133 tag-link-position-28" style="font-size: 8.8615384615385pt;" aria-label="rubriche (85 elementi)">rubriche</a>
<a href="https://musicstarsblog.wordpress.com/tag/show/" class="tag-cloud-link tag-link-16595 tag-link-position-29" style="font-size: 8.2153846153846pt;" aria-label="show (73 elementi)">show</a>
<a href="https://musicstarsblog.wordpress.com/tag/spettacolo/" class="tag-cloud-link tag-link-22335 tag-link-position-30" style="font-size: 14.030769230769pt;" aria-label="spettacolo (258 elementi)">spettacolo</a>
<a href="https://musicstarsblog.wordpress.com/tag/tale-e-quale-show/" class="tag-cloud-link tag-link-86412679 tag-link-position-31" style="font-size: 8pt;" aria-label="tale e quale show (70 elementi)">tale e quale show</a>
<a href="https://musicstarsblog.wordpress.com/tag/talent-show/" class="tag-cloud-link tag-link-220356 tag-link-position-32" style="font-size: 11.015384615385pt;" aria-label="talent show (135 elementi)">talent show</a>
<a href="https://musicstarsblog.wordpress.com/tag/televisione/" class="tag-cloud-link tag-link-1636 tag-link-position-33" style="font-size: 17.8pt;" aria-label="Televisione (569 elementi)">Televisione</a>
<a href="https://musicstarsblog.wordpress.com/tag/tour/" class="tag-cloud-link tag-link-5762 tag-link-position-34" style="font-size: 14.461538461538pt;" aria-label="Tour (278 elementi)">Tour</a>
<a href="https://musicstarsblog.wordpress.com/tag/tv/" class="tag-cloud-link tag-link-462 tag-link-position-35" style="font-size: 9.0769230769231pt;" aria-label="TV (88 elementi)">TV</a>
<a href="https://musicstarsblog.wordpress.com/tag/uscite-discografiche/" class="tag-cloud-link tag-link-499055 tag-link-position-36" style="font-size: 13.6pt;" aria-label="uscite discografiche (233 elementi)">uscite discografiche</a>
<a href="https://musicstarsblog.wordpress.com/tag/valerio-scanu/" class="tag-cloud-link tag-link-11866441 tag-link-position-37" style="font-size: 17.046153846154pt;" aria-label="Valerio Scanu (486 elementi)">Valerio Scanu</a>
<a href="https://musicstarsblog.wordpress.com/tag/video/" class="tag-cloud-link tag-link-412 tag-link-position-38" style="font-size: 14.461538461538pt;" aria-label="Video (282 elementi)">Video</a>
<a href="https://musicstarsblog.wordpress.com/tag/youtube/" class="tag-cloud-link tag-link-6567 tag-link-position-39" style="font-size: 8.9692307692308pt;" aria-label="YouTube (87 elementi)">YouTube</a>
<a href="https://musicstarsblog.wordpress.com/tag/you-tube/" class="tag-cloud-link tag-link-97526 tag-link-position-40" style="font-size: 11.553846153846pt;" aria-label="You tube (152 elementi)">You tube</a></div></aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Strumenti </h3>			<ul>
			<li><a href="https://wordpress.com/start/it?ref=wplogin">Registrati</a></li>			<li><a href="https://musicstarsblog.wordpress.com/wp-login.php">Accedi</a></li>
			<li><a href="https://musicstarsblog.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://musicstarsblog.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.com</a></li>			</ul>
			</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><p> <a href="http://it.paperblog.com/" rel="paperblog musicstarsblog" title="Paperblog : I migliori articoli dai blog"><br />
    <img src="https://i0.wp.com/m2.paperblog.com/assets/images/logos/minilogo.png" border="0" alt="Paperblog" /><br />
    </a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="http://oknotizie.virgilio.it/" title="Proponi su OkNotizie"><img src="https://i2.wp.com/oknotizie.virgilio.it/images/oknotizie.png" width="16" height="16" alt="OkNotizie" border="0" /></a></p>
</div>
		</aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://musicstarsblog.wordpress.com" data-blog="https://musicstarsblog.wordpress.com" data-lang="it" >Follow Music Star&#039;s Blog on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog-stats-7" class="widget widget_blog-stats"><h3 class="widget-title">Statistiche del Blog</h3>		<ul>
			<li>1,163,037 visite</li>
		</ul>
		</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary .sidebar-container -->


		</div><!-- #main .site-main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
<div id="tertiary" class="sidebar-container" role="complementary">

	<div class="sidebar-inner">

				<div class="widget-area">
			<aside id="blog-stats-6" class="widget widget_blog-stats"><h3 class="widget-title">Statistiche del Blog</h3>		<ul>
			<li>1,163,037 hits</li>
		</ul>
		</aside><aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">Link Rss</h3><ul><li><a href="https://musicstarsblog.wordpress.com/feed/" title="Iscriviti a Articoli">RSS - Articoli</a></li><li><a href="https://musicstarsblog.wordpress.com/comments/feed/" title="Iscriviti a Commenti">RSS - Commenti</a></li></ul>
</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://musicstarsblog.wordpress.com" data-blog="https://musicstarsblog.wordpress.com" data-lang="it" data-show-follower-count="true">Follow Music Star&#039;s Blog on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside>		</div><!-- .widget-area -->
		
				<div class="widget-area">
			<aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Segui il blog via email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Inserisci il tuo indirizzo email per seguire questo blog e ricevere notifiche di nuovi messaggi via e-mail.</p>
<p>Segui assieme ad altri 319 follower</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Inserisci il tuo indirizzo e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="40521177"/>
						<input type="hidden" name="source" value="https://musicstarsblog.wordpress.com/2017/08/30/il-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="4bd5af0cb4" />						<input type="submit" value="Iscriviti" />
					</p>
				</form>
			
</aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Contatto:   </h3>			<div class="textwidget"><a href="mailto:musicstarstaff@gmail.com">musicstarstaff@gmail.com</a></div>
		</aside>		</div><!-- .widget-area -->
		
				<div class="widget-area">
			<aside id="text-8" class="widget widget_text"><h3 class="widget-title">Seguici su FACEBOOK</h3>			<div class="textwidget"></div>
		</aside>		</div><!-- .widget-area -->
		
	</div><!-- .sidebar-inner -->

</div><!-- #tertiary .sidebar-container -->
			<div class="site-info-container">

				<div class="site-info">
										
									</div><!-- .site-info -->

			</div><!-- .site-info-container -->

		</footer><!-- #colophon .site-footer -->

	</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201735y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-3447def729bf37200e7994825d41a731">
	</div>
	<div class="grofile-hash-map-50a3704e2569693fe002f32d4a4e513f">
	</div>
	<div class="grofile-hash-map-eee434d894485f979c758daeef8ce7b3">
	</div>
	<div class="grofile-hash-map-91e9b7e50de5d4496945935271ab77f9">
	</div>
	<div class="grofile-hash-map-aaa251addba914ed521eeed12b08daf3">
	</div>
	<div class="grofile-hash-map-274acb43fd92a5f276bf4919b749d8e4">
	</div>
	<div class="grofile-hash-map-b1ea0bcd9b0b0643b1de044ee34d4592">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/musicstarsblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/musicstarsblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=6b77e7ecf6","homeURL":"https:\/\/musicstarsblog.wordpress.com\/","postID":"96020","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (opzionale)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Riblogga articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="40521177" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://musicstarsblog.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Music Star&#039;s Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8e44359c64" /><input type="hidden" name="_wp_http_referer" value="/2017/08/30/il-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_6206004_post_96020={"id":6206004,"unique_id":"wp-post-96020","title":"Il%2016%20settembre%20al%20Macro%20di%20Roma%20la%20festa%20della%20Honiro%20Label%21%20saliranno%20sul%20palco%20per%20speciali%20show-case%20%3A%20%20BRIGA%2CMOSTRO%2CSERCHO%2CULTIMO%2CSHIVA%20DJ%20SET%20SINE%20%20ONE%2CDJ%20GENGIS%26nbsp%3BKHAN","permalink":"https:\/\/musicstarsblog.wordpress.com\/2017\/08\/30\/il-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan\/","item_id":"_post_96020"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6206004_post_96020 == 'undefined' ){PDRTJS_6206004_post_96020 = new PDRTJS_RATING( PDRTJS_settings_6206004_post_96020 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/musicstarsblog.wordpress.com\/2017\/08\/30\/il-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan\/":96020};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<div
	id="eu-cookie-law"
	class="hide-on-button"
	data-hide-timeout="30"
>
	<form method="post">
		<input type="hidden" id="_wpnonce" name="_wpnonce" value="020fb40ffe" /><input type="hidden" name="_wp_http_referer" value="/2017/08/30/il-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan/" />		<input type="hidden" name="eucookielaw" value="accept" />
		<input type="hidden" name="redirect_url" value="/2017/08/30/il-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan/" />
		<input type="submit" value="Chiudi e accetta" class="accept" />

		Privacy e cookie: Questo sito utilizza cookie da WordPress.com e dai partner selezionati. <br />Per maggiori informazioni e per scoprire come effettuare la rimozione o il blocco, consulta: <a href="https://en.support.wordpress.com/cookies">La nostra informativa sui cookie</a>
 </form>
</div>

<script type="text/javascript">
jQuery(function( $ ) {
	var overlay = $( '#eu-cookie-law' ), initialScrollPosition, scrollFunction;
	overlay.find( 'form' ).on( 'submit', accept );
	if ( overlay.hasClass( 'hide-on-scroll' ) ) {
		initialScrollPosition = $( window ).scrollTop();
		scrollFunction = function() {
			if ( Math.abs( $( window ).scrollTop() - initialScrollPosition ) > 50 ) {
				accept();
			}
		};
		$( window ).on( 'scroll', scrollFunction );
	} else if ( overlay.hasClass( 'hide-on-time' ) ) {
		setTimeout( accept, overlay.data( 'hide-timeout' ) * 1000 );
	}

	var accepted = false;
	function accept( event ) {
		if ( accepted ) {
			return;
		}
		accepted = true;

		if ( event && event.preventDefault ) {
			event.preventDefault();
		}

		if ( overlay.hasClass( 'hide-on-scroll' ) ) {
			$( window ).off( 'scroll', scrollFunction );
		}

		var expireTime = new Date();
		expireTime.setTime( expireTime.getTime() + 2592000000 );

		document.cookie = 'eucookielaw=' + expireTime.getTime() + ';path=/;expires=' + expireTime.toGMTString();

		overlay.fadeOut(400, function() {
			overlay.remove();
		});
	}
});
</script>

<style type="text/css">
	#eu-cookie-law {
		position: fixed;
		bottom: 1em;
		left: 1em;
		right: 1em;
		z-index: 50001;
		font-size: 12px;
		color: #2e4467;
		line-height: 1.5;
		border: 1px solid #dedede;
		padding: 6px 6px 6px 15px;
		background-color: #fff;
	}

	#eu-cookie-law a,
	#eu-cookie-law a:active,
	#eu-cookie-law a:visited {
		color: inherit;
		text-decoration: underline;
		cursor: inherit;
	}

	#eu-cookie-law a:hover {
		text-decoration: none;
		cursor: pointer;
	}

	#eu-cookie-law.negative {
		background-color: #000;
		color: #fff;
		border: none;
	}

	/**
	* Using a highly-specific rule to make sure that all button styles
	* will be reset
	*/
	#eu-cookie-law input,
	#eu-cookie-law input:hover,
	#eu-cookie-law input:focus {
		display: inline;
		position: static;
		float: right;
		padding: 8px 12px;
		margin: 0 0 0 5%;
		border: 1px solid #dedede;
		border-radius: 4px;
		-moz-border-radius: 3px;
		-webkit-border-radius: 3px;
		background: #f3f3f3;
		font-size: 14px;
		line-height: inherit;
		text-transform: none;
		color: #2e4453;
		cursor: pointer;
		font-weight: inherit;
		font-family: inherit;
	}

	#eu-cookie-law.negative input,
	#eu-cookie-law.negative input:hover,
	#eu-cookie-law.negative input:focus {
		background-color: #282828;
		color: #fff;
		border-color: #535353;
	}

	@media (max-width: 600px) {
		#eu-cookie-law {
			padding-bottom: 55px;
		}

		#eu-cookie-law input.accept {
			position: absolute;
			bottom: 8px;
			right: 8px;
		}
	}

</style>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"40521177","siteName":"Music Star's Blog","siteURL":"http:\/\/musicstarsblog.wordpress.com","icon":"<img alt='' src='https:\/\/musicstarsblog.files.wordpress.com\/2017\/07\/icona-sito.jpeg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/suits","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/musicstarsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2017%2F08%2F30%2Fil-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan%2F","themeURL":"https:\/\/wordpress.com\/theme\/suits\/","xhrURL":"https:\/\/musicstarsblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"737f9f3887","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4bd5af0cb4\" \/>","referer":"https:\/\/musicstarsblog.wordpress.com\/2017\/08\/30\/il-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan\/","canFollow":"1","feedID":"5253172","statusMessage":"","customizeLink":"https:\/\/musicstarsblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2017%2F08%2F30%2Fil-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan%2F","postID":"96020","shortlink":"http:\/\/wp.me\/p2K1pn-oYI","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/musicstarsblog.wordpress.com\/96020","statsLink":"https:\/\/wordpress.com\/stats\/post\/96020\/musicstarsblog.wordpress.com","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Suits","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 319 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/musicstarsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2017%2F08%2F30%2Fil-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/musicstarsblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"cf2d5c1e7a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/musicstarsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2017%2F08%2F30%2Fil-16-settembre-al-macro-di-roma-la-festa-della-honiro-label-saliranno-sul-palco-per-speciali-show-case-brigamostroserchoultimoshiva-dj-set-sine-onedj-gengis-khan%2F","blog_id":"40521177","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Ribloggato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (opzionale)","reblogging":"Reblog in corso...","post_reblog":"Pubblica reblog","stats_query_args":"blog=40521177&v=wpcom&tz=2&user_id=0&subd=musicstarsblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9T9tOwzAM/SFSd0MDXhCfgrLEbd3mNjsZ29+TTnQUNPXJ9vG52PCVlIkhY8gwClg8k8F0aUZ5gtXKF5Vc6SkIOJpQ4FSw4KCDdcgLmYJxxdZlNTLR+ypUjMldG0/hv2Me0FdqKkeQQvkm6kowmWKQjXhtq5k6agavJSPXTsUzMtOcfMe2HG4Zs8O9e/SBpN+j1/hYX+frT2nWrAdZRnMsgg5GzEmbSS3AhiaTQ6t67dyc82fa+moi8ZjVc9PCZ70Xush+g5+iZNU5TQwyaKbQL7WKPvz77tDuX952r/t2/Ab1k8y5'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'40521177','blog_tz':'2','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'40521177','v':'wpcom','tz':'2','user_id':'0','post':'96020','subd':'musicstarsblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1Bbl82dys4Zj9tVXI0M0drUj1wLTgsNzdteT9sRFZ5bXwtRHkvSXpLMC52VE5sMHBBUDlQdnFdM10yN0lRdkU4cTIyTk5NJiZ5flRNMz9jNUtwUFQ4cCVrSFdyW0VhdDUvNG84dDNzVmRuRU8lY0UxK2dEcEVCc25PMkx0aDBDQTVYLVZKSTRvW01wSXhbaXAmdUJMdjVTeC9ffD9hZE92UzVpbVtVfjM5UEdEQkFkRHVxLnVadmd+fk9ZP1NUTVV4YVNiQ1N6LnYveCZtRyZvOTZ2QnxfYXEmcHI1MDlHOSY4U0Fba3JpVz9jdGszd2pEPVJqRi4vaE01ZF1GVyZOQmdlUTNYbW1MREFicXxwVl1yM2glLHM/fD9tby9pUDFnWVRYU2h3NE5lMjJwJTBSWVZXTG1yJTMtL2VFSDc/eExGQSV+SGFNRW5NXTA1SXQ='}]);
_stq.push([ 'clickTrackerInit', '40521177', '96020' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>