<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>CS_Torna la nuova stagione di “#CR4-La Repubblica delle Donne” | Music Star&#039;s Blog</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://musicstarsblog.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://s2.wp.com/wp-content/themes/pub/suits/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Music Star&#039;s Blog &raquo; Feed" href="https://musicstarsblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Star&#039;s Blog &raquo; Feed dei commenti" href="https://musicstarsblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Star&#039;s Blog &raquo; CS_Torna la nuova stagione di “#CR4-La Repubblica delle&nbsp;Donne” Feed dei commenti" href="https://musicstarsblog.wordpress.com/2020/01/22/cs_torna-la-nuova-stagione-di-cr4-la-repubblica-delle-donne/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydU9tOwzAM/SGSrENj4wHxLWljgjfnosRZ6d+TtkOgAgX1Jardc1PsqD6KLngGz8oVEalY9Fn1sQtOZIcEw6KSXc536mdaAtIMRsSQeVGt0QgvkNUZOOruIqbqG/wDa0stW0i2/kmgjnIvd6otSEa1FCZ6m3QaVOaB4B8yE+vTHa4VVuHFswm93ypDegiFhU1otkokzeht3kpndEDo4Q/+SyESGRkEGBwNb1NRO9mc5H68VDtPcDZQBjOrK0L/q2QXblEa2TzK+5kxt+QcZprX5khzGqqqXyMtu2sLN65O7buoeUS46qOBwFXYGq1HY6EudoXcvgXD2zplejptGxPkLOrpsDjBr9Vr2vFn99QcjqeHw+G0O57fAZlOVU4=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='suits-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%26subset%3Dlatin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVjEEKwjAQRS9kHA1UuhHPksYxjiSZkJlQensjgtZNwd378N6HuRjPWTEr6B0TCpQ2gTRSAdEl4t6L7GClpWZKbIGywEzXgF1ULqaw/JN0VheqS196ZwSZlXopH9j6C8gmsndKnH+GuUVHdSutOEUOHQN0azVf0SWdj4O1h/Fkh/HxBBBdbqg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jtEOgjAMRX/IUTESxoPxW8Yco1pWQkuMf+9MIGJIfGqbnHt74Dkaz0lDUhhmM9IcMQk4r8ipddN3K7zIATb4ynYzkRHUYMINFVNcWuBYlLY4QSRuXSb0RUFA1Cl6aMmlx65yYzCyqOnI4QTSuynXrvNfSthj/kUc+ffYhbQPQ9bpz4vfB7gOl7Kq66ayjbX3N8C0aCc=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://musicstarsblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CS_STING: il 23 luglio a Parma la prima data italiana del suo &quot;My song tour 2020&quot;al Parco della Cittadella per il festival PARMA CITTÀDELLA&nbsp;MUSICA!' href='https://musicstarsblog.wordpress.com/2020/01/22/cs_sting-il-23-luglio-a-parma-la-prima-data-italiana-del-suo-my-song-tour-2020al-parco-della-cittadella-per-il-festival-parma-cittadella-musica/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://musicstarsblog.wordpress.com/2020/01/22/cs_torna-la-nuova-stagione-di-cr4-la-repubblica-delle-donne/" />
<link rel='shortlink' href='https://wp.me/p2K1pn-tIa' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2020%2F01%2F22%2Fcs_torna-la-nuova-stagione-di-cr4-la-repubblica-delle-donne%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2020%2F01%2F22%2Fcs_torna-la-nuova-stagione-di-cr4-la-repubblica-delle-donne%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CS_Torna la nuova stagione di “#CR4-La Repubblica delle Donne”" />
<meta property="og:url" content="https://musicstarsblog.wordpress.com/2020/01/22/cs_torna-la-nuova-stagione-di-cr4-la-repubblica-delle-donne/" />
<meta property="og:description" content="Mercoledì 22 gennaio, in&nbsp;prima serata&nbsp;su&nbsp;Retequattro, torna con una&nbsp;nuova stagione&nbsp;“#CR4 &#8211; La Repubblica delle donne”. Tra gli ospiti di&nbsp;Piero Chiambretti:&nbsp;…" />
<meta property="article:published_time" content="2020-01-22T07:29:00+00:00" />
<meta property="article:modified_time" content="2020-01-21T23:31:17+00:00" />
<meta property="og:site_name" content="Music Star&#039;s Blog" />
<meta property="og:image" content="http://img.quimediaset.it/bin/news/6.$plit/C_11_news_25366_news.jpg" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MusicStarStaff" />
<meta name="twitter:site" content="@MusicStarStaff" />
<meta name="twitter:text:title" content="CS_Torna la nuova stagione di “#CR4-La Repubblica delle&nbsp;Donne”" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://musicstarsblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://musicstarsblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://musicstarsblog.wordpress.com/osd.xml" title="Music Star&#039;s Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f0f0d8" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'suits', amp: false, siteid: 8982, blogid: 40521177, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Music Star&#039;s Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Musica,Televisione, Spettacolo" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://musicstarsblog.wordpress.com/feed/;icon-uri=https://musicstarsblog.files.wordpress.com/2017/07/icona-sito.jpeg?w=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Mercoledì 22 gennaio, in&nbsp;prima serata&nbsp;su&nbsp;Retequattro, torna con una&nbsp;nuova stagione&nbsp;“#CR4 - La Repubblica delle donne”. Tra gli ospiti di&nbsp;Piero Chiambretti:&nbsp;Simona Ventura, con il futuro marito&nbsp;Giovanni Terzi. La conduttrice si racconterà in un’intervista a tutto tondo: dalle tappe più importanti della sua carriera, ai momenti più difficili che ha attraversato, fino al futuro matrimonio. Nel corso della&hellip;" />
	<style type="text/css" id="suits-header-css">
			.site-header {
			background: #000 url(https://musicstarsblog.files.wordpress.com/2014/10/cropped-immagine-testata-personalizzata-2-test-4-grigio-scuro.png) no-repeat scroll top;
		}
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
			width: 1px;
			height: 1px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f0f0d8; }
</style>
	<link rel="amphtml" href="https://musicstarsblog.wordpress.com/2020/01/22/cs_torna-la-nuova-stagione-di-cr4-la-repubblica-delle-donne/amp/"><style type="text/css" id="custom-colors-css">.site-header h1.site-title{color:#fff}.site-header h2.site-description{color:#fff}.site-info{color:#fff}.site-info{color:#000}a:hover{color:#333}.entry-content a,.comment-content a,.page-content a{color:#333}.entry-meta a:hover{color:#333}.nav-menu li a{color:#161616}.nav-menu li:hover>a,.nav-menu li a:hover{color:#000}.nav-menu .current_page_item>a,.nav-menu .current_page_ancestor>a,.nav-menu .current-menu-item>a,.nav-menu .current-menu-ancestor>a{color:#000}.nav-menu li:hover{background-color:#404040}body{background-color:#f0f0d8}.site-header{background-color:#666}#navbar{background-color:#888}.site-info-container{background-color:#888}.nav-menu li:hover>a,.nav-menu li a:hover{background-color:#888}.nav-menu li:hover>a,.nav-menu li a:hover{background-color:rgba(136,136,136,.8)}ul.nav-menu ul a:hover,.nav-menu ul ul a:hover{background-color:#888}.nav-menu .current_page_item>a,.nav-menu .current_page_ancestor>a,.nav-menu .current-menu-item>a,.nav-menu .current-menu-ancestor>a{background-color:#888}.nav-menu .sub-menu,.nav-menu .children{background-color:#6d6d6d}a{color:#636363}.entry-content a,.comment-content a,.page-content a{color:#636363}.entry-meta a{color:#666}body,h1,h2,h3,h4,h5,h6{color:#333}h1,h2,h3,h4,h5,h6{color:#333}.entry-meta{color:#333}input{color:#333}textarea{color:#333}</style>
<link rel="icon" href="https://musicstarsblog.files.wordpress.com/2017/07/icona-sito.jpeg?w=32" sizes="32x32" />
<link rel="icon" href="https://musicstarsblog.files.wordpress.com/2017/07/icona-sito.jpeg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://musicstarsblog.files.wordpress.com/2017/07/icona-sito.jpeg?w=180" />
<meta name="msapplication-TileImage" content="https://musicstarsblog.files.wordpress.com/2017/07/icona-sito.jpeg?w=270" />
</head>

<body class="post-template-default single single-post postid-114214 single-format-standard custom-background customizer-styles-applied single-author three-footer-sidebars highlander-enabled highlander-light">
	<div id="page" class="hfeed site">

		<header id="masthead" class="site-header" role="banner">
			
			<a class="home-link" href="https://musicstarsblog.wordpress.com/" title="Music Star&#039;s Blog" rel="home">
				<h1 class="site-title">Music Star&#039;s Blog</h1>
				<h2 class="site-description">News, Musica,Televisione, Spettacolo</h2>
			</a><!-- #navbar .header-navigation -->

			<div id="navbar" class="header-navigation">

				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-3166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3166"><a href="https://musicstarsblog.wordpress.com/">Home</a></li>
<li id="menu-item-3838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3838"><a href="https://musicstarsblog.wordpress.com/prova/">contatti</a></li>
<li id="menu-item-3849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3849"><a href="https://musicstarsblog.wordpress.com/collabora/">Collabora</a></li>
<li id="menu-item-11103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11103"><a href="https://musicstarsblog.wordpress.com/redazione/">Redazione</a></li>
<li id="menu-item-11107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11107"><a href="https://musicstarsblog.wordpress.com/redazione/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-14091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14091"><a href="https://musicstarsblog.wordpress.com/category/interviste-3/">Interviste</a></li>
<li id="menu-item-14087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14087"><a href="https://musicstarsblog.wordpress.com/category/concerti-2/">Concerti</a></li>
<li id="menu-item-14088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14088"><a href="https://musicstarsblog.wordpress.com/category/sondaggi/">Sondaggi</a></li>
<li id="menu-item-14085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14085"><a href="https://musicstarsblog.wordpress.com/category/televisione/">Tv e Spettacolo</a></li>
<li id="menu-item-17827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17827"><a href="https://musicstarsblog.wordpress.com/?page_id=17820">Cookies Policy</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="https://musicstarsblog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				</nav><!-- #site-navigation .navigation .main-navigation -->

			</div><!-- #navbar .header-navigation -->

		</header><!-- #masthead .site-header -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">

		<div id="content" class="site-content" role="main">

			
<article id="post-114214" class="post-114214 post type-post status-publish format-standard hentry category-interviste-rubriche tag-cr4-la-repubblica-delle-donne tag-piero-chiambretti tag-rete4 tag-show">

	
			<header class="entry-header">

				
				<h1 class="entry-title">CS_Torna la nuova stagione di “#CR4-La Repubblica delle&nbsp;Donne”</h1>
			</header><!-- .entry-header -->

											<div class="entry-content">
					<div class="cs-rating pd-rating" id="pd_rating_holder_6206004_post_114214"></div><br/>
<figure class="wp-block-image"><img src="https://i0.wp.com/img.quimediaset.it/bin/news/6.$plit/C_11_news_25366_news.jpg" alt="" /></figure>



<p><strong>Mercoledì 22 gennaio</strong>, in<strong>&nbsp;prima serata</strong>&nbsp;su&nbsp;<strong>Retequattro</strong>, torna con una<strong>&nbsp;nuova stagione&nbsp;</strong>“<strong>#CR4 &#8211; La Repubblica delle donne</strong>”.</p>



<p class="has-text-align-justify">Tra gli ospiti di&nbsp;<strong>Piero Chiambretti</strong>:&nbsp;<strong>Simona Ventura</strong>, con il futuro marito&nbsp;<strong>Giovanni Terzi</strong>. La conduttrice si racconterà in un’intervista a tutto tondo: dalle tappe più importanti della sua carriera, ai momenti più difficili che ha attraversato, fino al futuro matrimonio.</p>



<p>Nel corso della serata, con il senatore<strong>&nbsp;Gianluigi Paragone</strong>, recentemente espulso dal Movimento 5 Stelle, si&nbsp;<strong>parlerà di attualità politica</strong>.</p>



<p>Spazio anche a un<strong>&nbsp;compleanno d’eccezione</strong>: la ministra<strong>&nbsp;Iva Zanicchi&nbsp;</strong>ha appena compiuto 80 anni. Per lei, grandi celebrazioni e una vera e propria festa.</p>



<p class="has-text-align-justify">Ad accompagnare il conduttore nel corso della serata: <strong>Massimo Lopez, Cristiano Malgioglio, Vittorio Feltri, Drusilla Foer </strong>con le Ministre <strong>Valeria Marini, Iva Zanicchi, Lory Del Santo e Francesca Barra</strong>. Non mancheranno le esibizioni canore del <strong>trio soprano Appassionante</strong>, l’ironia di <strong>Rosalia Porcaro</strong> e <strong>Katia Follesa </strong>e le performance delle ballerine <strong>Lidia Carew </strong>e <strong>Klaudia Pepa</strong>, “<strong>Trilli</strong>” nella sigla. A completare il cast, il <strong>cromatologo Ubaldo Lanzo</strong> e il “<strong>saggio</strong>” <strong>Peppino</strong>.</p>



<p><em>Redazione</em></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-114214" class="share-twitter sd-button share-icon" href="https://musicstarsblog.wordpress.com/2020/01/22/cs_torna-la-nuova-stagione-di-cr4-la-repubblica-delle-donne/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-114214" class="share-facebook sd-button share-icon" href="https://musicstarsblog.wordpress.com/2020/01/22/cs_torna-la-nuova-stagione-di-cr4-la-repubblica-delle-donne/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-40521177-114214-5e285aa268be2' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=40521177&amp;post_id=114214&amp;origin=musicstarsblog.wordpress.com&amp;obj_id=40521177-114214-5e285aa268be2' data-name='like-post-frame-40521177-114214-5e285aa268be2'><h3 class='sd-title'>&quot;Mi piace&quot;:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>&quot;Mi piace&quot;</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>									</div><!-- .entry-content -->
			
			<footer class="entry-meta">
				Posted in <a href="https://musicstarsblog.wordpress.com/category/interviste-rubriche/" rel="category tag">Interviste &amp; Rubriche</a> and tagged <a href="https://musicstarsblog.wordpress.com/tag/cr4-la-repubblica-delle-donne/" rel="tag">CR4-la repubblica delle donne</a>, <a href="https://musicstarsblog.wordpress.com/tag/piero-chiambretti/" rel="tag">Piero chiambretti</a>, <a href="https://musicstarsblog.wordpress.com/tag/rete4/" rel="tag">Rete4</a>, <a href="https://musicstarsblog.wordpress.com/tag/show/" rel="tag">show</a><span class="on-date"> on <a href="https://musicstarsblog.wordpress.com/2020/01/22/cs_torna-la-nuova-stagione-di-cr4-la-repubblica-delle-donne/" title="08:29" rel="bookmark"><time class="entry-date" datetime="2020-01-22T08:29:00+01:00">gennaio 22, 2020</time></a></span><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://musicstarsblog.wordpress.com/author/starrr06/" title="Vedi tutti gli articoli di starrr06" rel="author">starrr06</a></span></span>.
									<a href="https://musicstarsblog.wordpress.com/2020/01/22/cs_torna-la-nuova-stagione-di-cr4-la-repubblica-delle-donne/#respond"><span class="leave-reply">Lascia un commento</span></a>				
							</footer><!-- .entry-meta -->


</article><!-- #post-# .#post-class-# -->

	<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Navigazione articoli</h1>

	
		<div class="nav-previous"><a href="https://musicstarsblog.wordpress.com/2020/01/22/cs_sting-il-23-luglio-a-parma-la-prima-data-italiana-del-suo-my-song-tour-2020al-parco-della-cittadella-per-il-festival-parma-cittadella-musica/" rel="prev"><span class="meta-nav">&larr;</span> CS_STING: il 23 luglio a Parma la prima data italiana del suo &quot;My song tour 2020&quot;al Parco della Cittadella per il festival PARMA CITTÀDELLA&nbsp;MUSICA!</a></div>		
	
	</nav><!-- #nav-below -->

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/22/cs_torna-la-nuova-stagione-di-cr4-la-repubblica-delle-donne/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://musicstarsblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f952aee429" /><input type="hidden" name="_wp_http_referer" value="/2020/01/22/cs_torna-la-nuova-stagione-di-cr4-la-repubblica-delle-donne/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fmusicstarsblog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='114214' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1fc1bdcbbc" /></p>
<input type="hidden" name="genseq" value="1579702946" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="118"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->
		</div><!-- #content .site-content -->

	</div><!-- #primary .content-area -->


	<div id="secondary" class="sidebar-container" role="complementary">
				<div class="widget-area">
			<aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivi</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona mese</option>
				<option value='https://musicstarsblog.wordpress.com/2020/01/'> gennaio 2020 &nbsp;(42)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/12/'> dicembre 2019 &nbsp;(56)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/11/'> novembre 2019 &nbsp;(88)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/10/'> ottobre 2019 &nbsp;(96)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/09/'> settembre 2019 &nbsp;(79)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/08/'> agosto 2019 &nbsp;(49)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/07/'> luglio 2019 &nbsp;(26)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/06/'> giugno 2019 &nbsp;(79)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/05/'> maggio 2019 &nbsp;(105)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/04/'> aprile 2019 &nbsp;(111)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/03/'> marzo 2019 &nbsp;(94)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/02/'> febbraio 2019 &nbsp;(102)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/01/'> gennaio 2019 &nbsp;(123)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/12/'> dicembre 2018 &nbsp;(99)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/11/'> novembre 2018 &nbsp;(119)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/10/'> ottobre 2018 &nbsp;(118)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/09/'> settembre 2018 &nbsp;(99)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/08/'> agosto 2018 &nbsp;(61)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/07/'> luglio 2018 &nbsp;(69)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/06/'> giugno 2018 &nbsp;(71)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/05/'> maggio 2018 &nbsp;(92)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/04/'> aprile 2018 &nbsp;(101)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/03/'> marzo 2018 &nbsp;(116)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/02/'> febbraio 2018 &nbsp;(102)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/01/'> gennaio 2018 &nbsp;(90)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/12/'> dicembre 2017 &nbsp;(74)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/11/'> novembre 2017 &nbsp;(101)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/10/'> ottobre 2017 &nbsp;(124)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/09/'> settembre 2017 &nbsp;(92)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/08/'> agosto 2017 &nbsp;(93)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/07/'> luglio 2017 &nbsp;(98)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/06/'> giugno 2017 &nbsp;(103)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/05/'> maggio 2017 &nbsp;(101)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/04/'> aprile 2017 &nbsp;(96)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/03/'> marzo 2017 &nbsp;(86)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/02/'> febbraio 2017 &nbsp;(86)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/01/'> gennaio 2017 &nbsp;(86)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/12/'> dicembre 2016 &nbsp;(73)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/11/'> novembre 2016 &nbsp;(108)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/10/'> ottobre 2016 &nbsp;(122)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/09/'> settembre 2016 &nbsp;(92)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/08/'> agosto 2016 &nbsp;(76)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/07/'> luglio 2016 &nbsp;(96)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/06/'> giugno 2016 &nbsp;(96)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/05/'> maggio 2016 &nbsp;(103)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/04/'> aprile 2016 &nbsp;(82)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/03/'> marzo 2016 &nbsp;(100)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/02/'> febbraio 2016 &nbsp;(106)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/01/'> gennaio 2016 &nbsp;(108)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/12/'> dicembre 2015 &nbsp;(68)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/11/'> novembre 2015 &nbsp;(76)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/10/'> ottobre 2015 &nbsp;(121)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/09/'> settembre 2015 &nbsp;(110)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/08/'> agosto 2015 &nbsp;(77)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/07/'> luglio 2015 &nbsp;(85)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/06/'> giugno 2015 &nbsp;(89)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/05/'> maggio 2015 &nbsp;(125)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/04/'> aprile 2015 &nbsp;(126)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/03/'> marzo 2015 &nbsp;(88)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/02/'> febbraio 2015 &nbsp;(88)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/01/'> gennaio 2015 &nbsp;(102)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/12/'> dicembre 2014 &nbsp;(103)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/11/'> novembre 2014 &nbsp;(89)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/10/'> ottobre 2014 &nbsp;(82)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/09/'> settembre 2014 &nbsp;(57)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/08/'> agosto 2014 &nbsp;(57)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/07/'> luglio 2014 &nbsp;(57)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/06/'> giugno 2014 &nbsp;(71)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/05/'> maggio 2014 &nbsp;(76)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/04/'> aprile 2014 &nbsp;(68)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/03/'> marzo 2014 &nbsp;(53)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/02/'> febbraio 2014 &nbsp;(33)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/01/'> gennaio 2014 &nbsp;(51)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/12/'> dicembre 2013 &nbsp;(27)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/11/'> novembre 2013 &nbsp;(48)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/10/'> ottobre 2013 &nbsp;(38)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/09/'> settembre 2013 &nbsp;(44)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/08/'> agosto 2013 &nbsp;(26)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/07/'> luglio 2013 &nbsp;(41)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/06/'> giugno 2013 &nbsp;(36)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/05/'> maggio 2013 &nbsp;(47)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/04/'> aprile 2013 &nbsp;(36)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/03/'> marzo 2013 &nbsp;(24)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/02/'> febbraio 2013 &nbsp;(19)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/01/'> gennaio 2013 &nbsp;(22)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/12/'> dicembre 2012 &nbsp;(17)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/11/'> novembre 2012 &nbsp;(25)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/10/'> ottobre 2012 &nbsp;(25)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/09/'> settembre 2012 &nbsp;(5)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/07/'> luglio 2012 &nbsp;(4)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/06/'> giugno 2012 &nbsp;(7)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Articoli recenti</h3>		<ul>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2020/01/22/cs_torna-la-nuova-stagione-di-cr4-la-repubblica-delle-donne/" aria-current="page">CS_Torna la nuova stagione di “#CR4-La Repubblica delle&nbsp;Donne”</a>
											<span class="post-date">gennaio 22, 2020</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2020/01/22/cs_sting-il-23-luglio-a-parma-la-prima-data-italiana-del-suo-my-song-tour-2020al-parco-della-cittadella-per-il-festival-parma-cittadella-musica/">CS_STING: il 23 luglio a Parma la prima data italiana del suo &quot;My song tour 2020&quot;al Parco della Cittadella per il festival PARMA CITTÀDELLA&nbsp;MUSICA!</a>
											<span class="post-date">gennaio 22, 2020</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2020/01/21/cs_gerry-scotti-torna-con-chi-vuol-essere-milionario/">CS_Gerry Scotti torna con &quot;Chi vuol essere Milionario?&quot;</a>
											<span class="post-date">gennaio 21, 2020</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2020/01/20/cs_sanremo-boldrini-conduzione-e-direzione-artistica-di-coppia-uomo-e-donna-amadeus-chieda-scusa-no-a-junior-cally-sul-palco-video/">CS_SANREMO, BOLDRINI: CONDUZIONE E DIREZIONE ARTISTICA DI COPPIA UOMO E DONNA AMADEUS CHIEDA SCUSA, NO A JUNIOR CALLY SUL PALCO&nbsp;(VIDEO)</a>
											<span class="post-date">gennaio 20, 2020</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2020/01/19/cs_rai-219-gen-2020-2100-che-tempo-che-fa-tra-gli-ospiti-uma-thurman/">CS_RAI 219 GEN 2020, 21:00 Che Tempo Che Fa Tra gli ospiti Uma&nbsp;Thurman</a>
											<span class="post-date">gennaio 19, 2020</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2020/01/19/cs_rai1-domenica-in-katia-ricciarelli-teo-teocoli-veronica-pivetti-e-joe-bastianich-tra-gli-ospiti-della-puntata/">CS_#RAI1 &quot;Domenica In&quot; Katia Ricciarelli, Teo Teocoli, Veronica Pivetti e Joe Bastianich tra gli ospiti della&nbsp;puntata</a>
											<span class="post-date">gennaio 19, 2020</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2020/01/18/cs_a-ce-posta-per-te-ospiti-can-yaman-e-mara-venier/">CS_A &quot;C&#039;è Posta Per Te&quot; ospiti Can Yaman e Mara&nbsp;Venier</a>
											<span class="post-date">gennaio 18, 2020</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2020/01/17/cs_il-cantante-mascherato-secondo-appuntamento-con-il-nuovo-talent-game-show-condotto-da-milly-carlucci/">CS_&quot;Il Cantante Mascherato&quot; Secondo appuntamento con il nuovo talent game show condotto da Milly&nbsp;Carlucci</a>
											<span class="post-date">gennaio 17, 2020</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2020/01/16/cs_marco-masini-il-7-febbraio-esce-il-nuovo-album-masini-1-30th-anniversary-contiene-il-brano-in-gara-al-70-festival-di-sanremo-il-confronto-da-aprile-in-tour/">CS_#RAI116 GEN 2020, 21:25 &quot;Don Matteo 12&quot; Non nominare il nome di Dio&nbsp;invano</a>
											<span class="post-date">gennaio 16, 2020</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2020/01/15/cs_rai-1-rai-radio-2-e-raiplay-70-festival-della-canzone-italiana-di-sanremo-in-diretta-dal-teatro-ariston-dal-4-all8-febbraio/">CS_RAI 1, RAI RADIO 2 E RAIPLAY   70° Festival della canzone italiana di Sanremo In diretta dal Teatro Ariston dal 4 all&#8217;8&nbsp;febbraio</a>
											<span class="post-date">gennaio 15, 2020</span>
									</li>
					</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorie</h3><form action="https://musicstarsblog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="965813">1 maggio&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2625717">23 aprile&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="71099653">24 aprile 2015&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="358581053">27 maggio coop.mondovisione&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="373482514">alba parietti&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="350695396">Amci9&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="43802600">amici di maria de filippi&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="352008161">amici14&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="333888620">andrà tutto bene tour 2015&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="19618244">arci tambourine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="349022077">arena s.elia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="396981541">arena verona&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="686804">ascolti tv&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="112901">Bologna&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35004860">cagliari&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="40272232">canale5&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="336994">cantautori&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="353839420">Che fuori tempo che fa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18691374">cinema&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="35362727">Concerti&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="10621">curiosità&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2331750">desio&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="399429024">dimmelo un pò&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="186367866">dj tess&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2024972">enzo jannacci&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2969335">Eugenio Finardi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35246350">eventi&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="11720609">facebook&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="357381640">festa alla casa jannacci&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="29263">festival&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="47821056">festival di sanremo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5012576">Festival Sanremo&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="396981551">festival show&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1747">fiction&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="54914169">Interviste&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="115398210">Interviste &amp; Rubriche&nbsp;&nbsp;(6.780)</option>
	<option class="level-0" value="51326469">l&#8217;Isola dei Famosi&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="36702736">ligabue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15523360">Live&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="353839417">live musicale&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25692705">Loredana Errore&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="350695405">Loredana Errore 2015 &#8211; io riparto da qui&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="81116331">lucio dalla&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="99840">manifestazioni&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="398092189">manifistazioni&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="36289648">Maria de Filippi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="238592144">marti stone&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="349022079">mondovisione tour&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="299809203">mtv ema 2015&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="774">musica&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="384230742">naty love you&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="279608531">negritta&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="47260739">nesli&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="103">news&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="219861368">News R&#8217;n&#8217;B / Hip Hop&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25915">notizie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4194382">Paolo Belli&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1353198">Paolo Rossi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="353312420">ParcoTittoni&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25692335">Pierdavide Carone&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="121091">pop-rock&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6799489">Prevendite&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="2601">programmi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="174246353">rai1&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="201003067">rai3&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="34912522">RAP&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3992854">Raul Cremona&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15274">reality show&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5333722">Ricky Gianco&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="62801">roma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1802373">RtL&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="154133">rubriche&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="5732627">serata speciale&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1015">share&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="182321">Sicilia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="44832">Sondaggi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22335">spettacolo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2639">stash&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="220356">talent show&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="152038">talk show&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1636">Televisione&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="11459853">Teresa Mannino&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="369910607">the kolors&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5762">Tour&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="396981540">tour live&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11866441">Valerio Scanu&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="125540">video&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="350055114">VSLIVE2015&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="151867731">witty tv&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22104967">you tube&nbsp;&nbsp;(2)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Commenti recenti</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Mattia" class="recentcommentsavatartop" style="height:16px; width:16px;background: celeste;"><img alt='' src='https://0.gravatar.com/avatar/9e62bbd77f2768b03298a608a4a3aa28?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="background: nero;">Mattia su <a href="https://musicstarsblog.wordpress.com/2015/06/22/queenmania-la-piu-grande-tribute-band-dei-queen-insieme-a-katia-ricciarelli-data-unica-al-teatro-manzoni-di-milano-lunedi-29-giugno/comment-page-1/#comment-44640">QUEENMANIA la più grande tribu&hellip;</a></td></tr><tr><td title="Church" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><a href="https://goodsamaritanchurchdallas.org/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/770d12e2dd4cfdc67427959cd8cbe839?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: nero;"><a href="https://goodsamaritanchurchdallas.org/" rel="nofollow">Church</a> su <a href="https://musicstarsblog.wordpress.com/2020/01/06/cs_su-canale-5-torna-avanti-un-altro-2/comment-page-1/#comment-44616">CS_Su Canale 5 torna &#8220;Av&hellip;</a></td></tr><tr><td title="Soila" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><a href="https://ustroopcarepackage.com/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/f47267863d6ca79357af1f443396d7b2?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: nero;"><a href="https://ustroopcarepackage.com/" rel="nofollow">Soila</a> su <a href="https://musicstarsblog.wordpress.com/2019/12/17/valerio-scanu-christmas-edition-live-acustico-il-21-dicembre-a-roma/comment-page-1/#comment-43793">VALERIO SCANU &#8220;Christmas&hellip;</a></td></tr><tr><td title="Bruno Punto" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><img alt='' src='https://i1.wp.com/graph.facebook.com/v2.9/10216087012223106/picture?q=type%3Dlarge%26_md5%3D56fe26d87911441be3d8a71924b1953c&#038;resize=16%2C16' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: nero;">Bruno Punto su <a href="https://musicstarsblog.wordpress.com/2019/10/20/cs_rai-1-20-ott-2019-1400-domenica-in-carlo-conti-alessandro-siani-elena-santarelli-e-francesco-renga-ospiti-di-mara-venier/comment-page-1/#comment-42679">CS_RAI 1 20 OTT 2019, 14:00 Do&hellip;</a></td></tr><tr><td title="edoardo" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><img alt='' src='https://2.gravatar.com/avatar/8191645b62ebdcaae321a5edee58c5fe?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: nero;">edoardo su <a href="https://musicstarsblog.wordpress.com/2018/12/14/musica-ultimo-ti-dedico-il-silenzio-in-radio-da-oggi-venerdi-14-dicembre-con-videoclip-in-esclusiva-su-apple-music-itunes-honiro-label/comment-page-1/#comment-41561">#MUSICA: ULTIMO &#8220;Ti Dedi&hellip;</a></td></tr><tr><td title="Patrizzia Casta" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><a href="http://google.it" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/93c7ae777fbfb6edb80c8af0fc8783d1?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: nero;"><a href="http://google.it" rel="nofollow">Patrizzia Casta</a> su <a href="https://musicstarsblog.wordpress.com/2014/05/01/rapporti-radio-e-case-discografiche-muro-insormontabile/comment-page-1/#comment-41015">Rapporti Radio e case discogra&hellip;</a></td></tr><tr><td title="fiorellone" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><a href="http://www.animandia.it" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/2930b6f4aa3fcf68a46ed701245aa836?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: nero;"><a href="http://www.animandia.it" rel="nofollow">fiorellone</a> su <a href="https://musicstarsblog.wordpress.com/2019/04/08/08-apr-2019-2120-su-rai2-made-in-sud-ospite-enzo-avitabile/comment-page-1/#comment-39928">08 APR 2019, 21:20 SU #RAI2&hellip;</a></td></tr>				</table>
				</aside><aside id="calendar-2" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>gennaio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://musicstarsblog.wordpress.com/2019/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://musicstarsblog.wordpress.com/2020/01/01/" aria-label="Articoli pubblicati in 1 January 2020">1</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/01/02/" aria-label="Articoli pubblicati in 2 January 2020">2</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/01/03/" aria-label="Articoli pubblicati in 3 January 2020">3</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/01/04/" aria-label="Articoli pubblicati in 4 January 2020">4</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/01/05/" aria-label="Articoli pubblicati in 5 January 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://musicstarsblog.wordpress.com/2020/01/06/" aria-label="Articoli pubblicati in 6 January 2020">6</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/01/07/" aria-label="Articoli pubblicati in 7 January 2020">7</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/01/08/" aria-label="Articoli pubblicati in 8 January 2020">8</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/01/09/" aria-label="Articoli pubblicati in 9 January 2020">9</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/01/10/" aria-label="Articoli pubblicati in 10 January 2020">10</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/01/11/" aria-label="Articoli pubblicati in 11 January 2020">11</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/01/12/" aria-label="Articoli pubblicati in 12 January 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="https://musicstarsblog.wordpress.com/2020/01/13/" aria-label="Articoli pubblicati in 13 January 2020">13</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/01/14/" aria-label="Articoli pubblicati in 14 January 2020">14</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/01/15/" aria-label="Articoli pubblicati in 15 January 2020">15</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/01/16/" aria-label="Articoli pubblicati in 16 January 2020">16</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/01/17/" aria-label="Articoli pubblicati in 17 January 2020">17</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/01/18/" aria-label="Articoli pubblicati in 18 January 2020">18</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/01/19/" aria-label="Articoli pubblicati in 19 January 2020">19</a></td>
	</tr>
	<tr>
		<td><a href="https://musicstarsblog.wordpress.com/2020/01/20/" aria-label="Articoli pubblicati in 20 January 2020">20</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/01/21/" aria-label="Articoli pubblicati in 21 January 2020">21</a></td><td id="today"><a href="https://musicstarsblog.wordpress.com/2020/01/22/" aria-label="Articoli pubblicati in 22 January 2020">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="linkcat-1356" class="widget widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.concorsimusicali.it/content/registrazione">CONCORSI MUSICALI</a></li>
<li><a href="http://info@intopic.it">info@intopic.it</a></li>
<li><a href="https://it.jooble.org" title=" Che lavoro cerchi?   Dove?  Cerca!">Jooble</a></li>
<li><a href="http://www.webl0g.net/">Musica e TV 2.0</a></li>
<li><a href="http://it.paperblog.com/recensione-shades-of-life-di-glinda-izabel-1825074/">paperblog</a></li>
<li><a href="https://saracarboni.it/musica/" title="blog">Sara Carboni</a></li>
<li><a href="http://www.vladimirluxuria.it/">vladimir luxuria</a></li>

	</ul>
</aside>
<aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Articoli e pagine migliori</h3><ul>				<li>
					<a href="https://musicstarsblog.wordpress.com/2015/09/22/estas-tonne-un-moderno-trovatore/" class="bump-view" data-bump-view="tp">Estas Tonne un moderno &quot;trovatore&quot;</a>					</li>
								<li>
					<a href="https://musicstarsblog.wordpress.com/2016/11/19/davide-merlini-ha-vinto-la-seconda-puntata-del-girone-finale-del-tale-e-quale-show-2016-guarda-il-video/" class="bump-view" data-bump-view="tp">Davide Merlini ha vinto la seconda puntata del girone finale del #Tale e Quale Show 2016. Guarda il Video</a>					</li>
								<li>
					<a href="https://musicstarsblog.wordpress.com/2018/02/11/lintervista-alluomo-che-ha-denunciato-afrika-bambaataa-per-violenze-sessuali/" class="bump-view" data-bump-view="tp">L&#039;intervista all&#039;uomo che ha denunciato Afrika Bambaataa per violenze sessuali</a>					</li>
								<li>
					<a href="https://musicstarsblog.wordpress.com/2013/10/08/maria-de-filippi-i-concorrenti-i-collaboratori-e-il-pubblico-siamo-una-grande-famiglia-allargata-e-felice/" class="bump-view" data-bump-view="tp">MARIA DE FILIPPI, I CONCORRENTI, I COLLABORATORI E IL PUBBLICO: “SIAMO UNA  GRANDE FAMIGLIA ALLARGATA (E FELICE)”</a>					</li>
								<li>
					<a href="https://musicstarsblog.wordpress.com/2015/04/19/cosa-succede-dietro-la-cinepresa-le-scene-di-sesso-sono-vere-i-trucchi-degli-attori/" class="bump-view" data-bump-view="tp">Cosa succede dietro la cinepresa? Le scene di sesso sono vere? I trucchi degli attori.</a>					</li>
				</ul></aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tag più usati</h3><div style="overflow:hidden"><a href="https://musicstarsblog.wordpress.com/tag/alessandra-amoroso/" class="tag-cloud-link tag-link-11895556 tag-link-position-1" style="font-size: 8.9130434782609pt;" aria-label="Alessandra Amoroso (120 elementi)">Alessandra Amoroso</a>
<a href="https://musicstarsblog.wordpress.com/tag/amici-di-maria-de-filippi/" class="tag-cloud-link tag-link-407674 tag-link-position-2" style="font-size: 10.63768115942pt;" aria-label="Amici di Maria De Filippi (176 elementi)">Amici di Maria De Filippi</a>
<a href="https://musicstarsblog.wordpress.com/tag/canale5/" class="tag-cloud-link tag-link-298335 tag-link-position-3" style="font-size: 16.623188405797pt;" aria-label="Canale5 (697 elementi)">Canale5</a>
<a href="https://musicstarsblog.wordpress.com/tag/carlo-conti/" class="tag-cloud-link tag-link-1707645 tag-link-position-4" style="font-size: 10.840579710145pt;" aria-label="Carlo Conti (186 elementi)">Carlo Conti</a>
<a href="https://musicstarsblog.wordpress.com/tag/classifiche/" class="tag-cloud-link tag-link-398212 tag-link-position-5" style="font-size: 10.028985507246pt;" aria-label="classifiche (155 elementi)">classifiche</a>
<a href="https://musicstarsblog.wordpress.com/tag/comunicati/" class="tag-cloud-link tag-link-71912 tag-link-position-6" style="font-size: 12.565217391304pt;" aria-label="comunicati (276 elementi)">comunicati</a>
<a href="https://musicstarsblog.wordpress.com/tag/comunicati-stampa/" class="tag-cloud-link tag-link-73014 tag-link-position-7" style="font-size: 12.36231884058pt;" aria-label="comunicati stampa (265 elementi)">comunicati stampa</a>
<a href="https://musicstarsblog.wordpress.com/tag/concerti/" class="tag-cloud-link tag-link-23657 tag-link-position-8" style="font-size: 17.333333333333pt;" aria-label="concerti (816 elementi)">concerti</a>
<a href="https://musicstarsblog.wordpress.com/tag/eventi/" class="tag-cloud-link tag-link-3448 tag-link-position-9" style="font-size: 14.391304347826pt;" aria-label="Eventi (417 elementi)">Eventi</a>
<a href="https://musicstarsblog.wordpress.com/tag/festival-di-sanremo/" class="tag-cloud-link tag-link-600864 tag-link-position-10" style="font-size: 11.95652173913pt;" aria-label="Festival di Sanremo (239 elementi)">Festival di Sanremo</a>
<a href="https://musicstarsblog.wordpress.com/tag/fiction/" class="tag-cloud-link tag-link-1747 tag-link-position-11" style="font-size: 8pt;" aria-label="fiction (97 elementi)">fiction</a>
<a href="https://musicstarsblog.wordpress.com/tag/informazione/" class="tag-cloud-link tag-link-4290 tag-link-position-12" style="font-size: 9.3188405797101pt;" aria-label="informazione (131 elementi)">informazione</a>
<a href="https://musicstarsblog.wordpress.com/tag/interviste/" class="tag-cloud-link tag-link-21751 tag-link-position-13" style="font-size: 10.942028985507pt;" aria-label="interviste (190 elementi)">interviste</a>
<a href="https://musicstarsblog.wordpress.com/tag/intrattenimento/" class="tag-cloud-link tag-link-96672 tag-link-position-14" style="font-size: 9.7246376811594pt;" aria-label="intrattenimento (144 elementi)">intrattenimento</a>
<a href="https://musicstarsblog.wordpress.com/tag/itunes/" class="tag-cloud-link tag-link-1844 tag-link-position-15" style="font-size: 8.4057971014493pt;" aria-label="iTunes (105 elementi)">iTunes</a>
<a href="https://musicstarsblog.wordpress.com/tag/live/" class="tag-cloud-link tag-link-12071 tag-link-position-16" style="font-size: 14.391304347826pt;" aria-label="live (420 elementi)">live</a>
<a href="https://musicstarsblog.wordpress.com/tag/maria-de-filippi/" class="tag-cloud-link tag-link-407675 tag-link-position-17" style="font-size: 11.95652173913pt;" aria-label="Maria De Filippi (240 elementi)">Maria De Filippi</a>
<a href="https://musicstarsblog.wordpress.com/tag/mediaset/" class="tag-cloud-link tag-link-368485 tag-link-position-18" style="font-size: 10.434782608696pt;" aria-label="Mediaset (167 elementi)">Mediaset</a>
<a href="https://musicstarsblog.wordpress.com/tag/milano/" class="tag-cloud-link tag-link-61832 tag-link-position-19" style="font-size: 9.1159420289855pt;" aria-label="milano (126 elementi)">milano</a>
<a href="https://musicstarsblog.wordpress.com/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-20" style="font-size: 22pt;" aria-label="musica (2.341 elementi)">musica</a>
<a href="https://musicstarsblog.wordpress.com/tag/news/" class="tag-cloud-link tag-link-103 tag-link-position-21" style="font-size: 19.768115942029pt;" aria-label="news (1.403 elementi)">news</a>
<a href="https://musicstarsblog.wordpress.com/tag/notizie/" class="tag-cloud-link tag-link-25915 tag-link-position-22" style="font-size: 12.768115942029pt;" aria-label="notizie (289 elementi)">notizie</a>
<a href="https://musicstarsblog.wordpress.com/tag/radio/" class="tag-cloud-link tag-link-275 tag-link-position-23" style="font-size: 9.3188405797101pt;" aria-label="radio (130 elementi)">radio</a>
<a href="https://musicstarsblog.wordpress.com/tag/rai1/" class="tag-cloud-link tag-link-298331 tag-link-position-24" style="font-size: 17.333333333333pt;" aria-label="Rai1 (808 elementi)">Rai1</a>
<a href="https://musicstarsblog.wordpress.com/tag/rai2/" class="tag-cloud-link tag-link-298332 tag-link-position-25" style="font-size: 11.753623188406pt;" aria-label="Rai2 (227 elementi)">Rai2</a>
<a href="https://musicstarsblog.wordpress.com/tag/reality-show/" class="tag-cloud-link tag-link-15274 tag-link-position-26" style="font-size: 8.9130434782609pt;" aria-label="reality show (119 elementi)">reality show</a>
<a href="https://musicstarsblog.wordpress.com/tag/roma/" class="tag-cloud-link tag-link-62801 tag-link-position-27" style="font-size: 8.7101449275362pt;" aria-label="roma (115 elementi)">roma</a>
<a href="https://musicstarsblog.wordpress.com/tag/show/" class="tag-cloud-link tag-link-16595 tag-link-position-28" style="font-size: 8.4057971014493pt;" aria-label="show (107 elementi)">show</a>
<a href="https://musicstarsblog.wordpress.com/tag/silvia-toffanin/" class="tag-cloud-link tag-link-860444 tag-link-position-29" style="font-size: 8.304347826087pt;" aria-label="Silvia Toffanin (104 elementi)">Silvia Toffanin</a>
<a href="https://musicstarsblog.wordpress.com/tag/spettacolo/" class="tag-cloud-link tag-link-22335 tag-link-position-30" style="font-size: 12.869565217391pt;" aria-label="spettacolo (291 elementi)">spettacolo</a>
<a href="https://musicstarsblog.wordpress.com/tag/tale-e-quale-show/" class="tag-cloud-link tag-link-86412679 tag-link-position-31" style="font-size: 8.6086956521739pt;" aria-label="tale e quale show (111 elementi)">tale e quale show</a>
<a href="https://musicstarsblog.wordpress.com/tag/talent-show/" class="tag-cloud-link tag-link-220356 tag-link-position-32" style="font-size: 10.840579710145pt;" aria-label="talent show (187 elementi)">talent show</a>
<a href="https://musicstarsblog.wordpress.com/tag/televisione/" class="tag-cloud-link tag-link-1636 tag-link-position-33" style="font-size: 18.550724637681pt;" aria-label="Televisione (1.072 elementi)">Televisione</a>
<a href="https://musicstarsblog.wordpress.com/tag/tour/" class="tag-cloud-link tag-link-5762 tag-link-position-34" style="font-size: 14.492753623188pt;" aria-label="Tour (429 elementi)">Tour</a>
<a href="https://musicstarsblog.wordpress.com/tag/tv/" class="tag-cloud-link tag-link-462 tag-link-position-35" style="font-size: 12.260869565217pt;" aria-label="TV (259 elementi)">TV</a>
<a href="https://musicstarsblog.wordpress.com/tag/uscite-discografiche/" class="tag-cloud-link tag-link-499055 tag-link-position-36" style="font-size: 15.101449275362pt;" aria-label="uscite discografiche (492 elementi)">uscite discografiche</a>
<a href="https://musicstarsblog.wordpress.com/tag/valerio-scanu/" class="tag-cloud-link tag-link-11866441 tag-link-position-37" style="font-size: 15.304347826087pt;" aria-label="Valerio Scanu (513 elementi)">Valerio Scanu</a>
<a href="https://musicstarsblog.wordpress.com/tag/verissimo/" class="tag-cloud-link tag-link-260158 tag-link-position-38" style="font-size: 8.4057971014493pt;" aria-label="Verissimo (106 elementi)">Verissimo</a>
<a href="https://musicstarsblog.wordpress.com/tag/video/" class="tag-cloud-link tag-link-412 tag-link-position-39" style="font-size: 13.579710144928pt;" aria-label="Video (347 elementi)">Video</a>
<a href="https://musicstarsblog.wordpress.com/tag/you-tube/" class="tag-cloud-link tag-link-97526 tag-link-position-40" style="font-size: 10.231884057971pt;" aria-label="You tube (163 elementi)">You tube</a></div></aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Strumenti </h3>			<ul>
			<li><a href="https://wordpress.com/start/it?ref=wplogin">Registrati</a></li>			<li><a href="https://musicstarsblog.wordpress.com/wp-login.php">Accedi</a></li>
			<li><a href="https://musicstarsblog.wordpress.com/feed/">Flusso di pubblicazione</a></li>
			<li><a href="https://musicstarsblog.wordpress.com/comments/feed/">Feed dei Commenti</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.com</a></li>			</ul>
			</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><p> <a href="http://it.paperblog.com/" rel="paperblog musicstarsblog" title="Paperblog : I migliori articoli dai blog"><br />
    <img src="https://i1.wp.com/m2.paperblog.com/assets/images/logos/minilogo.png" border="0" alt="Paperblog" /><br />
    </a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="http://oknotizie.virgilio.it/" title="Proponi su OkNotizie"><img src="https://i0.wp.com/oknotizie.virgilio.it/images/oknotizie.png" width="16" height="16" alt="OkNotizie" border="0" /></a></p>
</div>
		</aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://musicstarsblog.wordpress.com" data-blog="https://musicstarsblog.wordpress.com" data-lang="it" >Follow Music Star&#039;s Blog on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><h3 class="widget-title">Instagram</h3><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/Bwmoa2vBKyw/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/56551831_323577905019933_9108076622848136118_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=8tjrsFRFBQYAX_ikwMw&#038;oh=2f6443f40d15fe4c444b081660ecccb0&#038;oe=5EC49833)"><span class="screen-reader-text">Tornano i Music Awards il 4 e 5 Giugno sll’#ArenaDiVerona. Prevendite aperte dalle ore 16 di oggi su ticketone</span></div></a>
</div>
</aside><aside id="blog-stats-7" class="widget widget_blog-stats"><h3 class="widget-title">Statistiche del Blog</h3>		<ul>
			<li>1.445.401 visite</li>
		</ul>
		</aside><aside id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/Bwmoa2vBKyw/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/56551831_323577905019933_9108076622848136118_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=8tjrsFRFBQYAX_ikwMw&#038;oh=2f6443f40d15fe4c444b081660ecccb0&#038;oe=5EC49833)"><span class="screen-reader-text">Tornano i Music Awards il 4 e 5 Giugno sll’#ArenaDiVerona. Prevendite aperte dalle ore 16 di oggi su ticketone</span></div></a>
</div>
</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary .sidebar-container -->


		</div><!-- #main .site-main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
<div id="tertiary" class="sidebar-container" role="complementary">

	<div class="sidebar-inner">

				<div class="widget-area">
			<aside id="blog-stats-6" class="widget widget_blog-stats"><h3 class="widget-title">Statistiche del blog</h3>		<ul>
			<li>1.445.401 hits</li>
		</ul>
		</aside><aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">Link Rss</h3><ul><li><a href="https://musicstarsblog.wordpress.com/feed/" title="Iscriviti a Articoli">RSS - Articoli</a></li><li><a href="https://musicstarsblog.wordpress.com/comments/feed/" title="Iscriviti a Commenti">RSS - Commenti</a></li></ul>
</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://musicstarsblog.wordpress.com" data-blog="https://musicstarsblog.wordpress.com" data-lang="it" data-show-follower-count="true">Follow Music Star&#039;s Blog on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside>		</div><!-- .widget-area -->
		
				<div class="widget-area">
			<aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Segui il blog via e-mail</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Inserisci il tuo indirizzo e-mail per seguire questo blog e ricevere le notifiche per i nuovi articoli via e-mail.</p>
<p>Segui assieme ad altri 1.855 follower</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Inserisci il tuo indirizzo e-mail" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="40521177"/>
                    <input type="hidden" name="source" value="https://musicstarsblog.wordpress.com/2020/01/22/cs_torna-la-nuova-stagione-di-cr4-la-repubblica-delle-donne/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="08d8c0da73" />                    <button type="submit"
	                    		                	                >
	                    Segui                    </button>
                </p>
            </form>
			
</aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Contatto:   </h3>			<div class="textwidget"><a href="mailto:musicstarstaff@gmail.com">musicstarstaff@gmail.com</a></div>
		</aside>		</div><!-- .widget-area -->
		
				<div class="widget-area">
			<aside id="text-8" class="widget widget_text"><h3 class="widget-title">Seguici su FACEBOOK</h3>			<div class="textwidget"></div>
		</aside>		</div><!-- .widget-area -->
		
	</div><!-- .sidebar-inner -->

</div><!-- #tertiary .sidebar-container -->
			<div class="site-info-container">

				<div class="site-info">
										
									</div><!-- .site-info -->

			</div><!-- .site-info-container -->

		</footer><!-- #colophon .site-footer -->

	</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202004y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-9e62bbd77f2768b03298a608a4a3aa28">
	</div>
	<div class="grofile-hash-map-770d12e2dd4cfdc67427959cd8cbe839">
	</div>
	<div class="grofile-hash-map-f47267863d6ca79357af1f443396d7b2">
	</div>
	<div class="grofile-hash-map-20ed6343005d3911ad60dc6ae2f80571">
	</div>
	<div class="grofile-hash-map-8191645b62ebdcaae321a5edee58c5fe">
	</div>
	<div class="grofile-hash-map-93c7ae777fbfb6edb80c8af0fc8783d1">
	</div>
	<div class="grofile-hash-map-2930b6f4aa3fcf68a46ed701245aa836">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/musicstarsblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/musicstarsblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=8e53ed1e10","homeURL":"https:\/\/musicstarsblog.wordpress.com\/","postID":"114214","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/musicstarsblog.wordpress.com\/2020\/01\/22\/cs_torna-la-nuova-stagione-di-cr4-la-repubblica-delle-donne\/":114214};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Chiudi e accetta" class="accept" />

		Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche sul controllo dei cookie, leggi qui:
		<a href="https://automattic.com/cookies" >
			Informativa sui cookie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1576278967h&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"40521177","siteName":"Music Star's Blog","siteURL":"http:\/\/musicstarsblog.wordpress.com","icon":"<img alt='' src='https:\/\/musicstarsblog.files.wordpress.com\/2017\/07\/icona-sito.jpeg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/suits","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2020%2F01%2F22%2Fcs_torna-la-nuova-stagione-di-cr4-la-repubblica-delle-donne%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/musicstarsblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d7be8f9ea2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"08d8c0da73\" \/>","referer":"https:\/\/musicstarsblog.wordpress.com\/2020\/01\/22\/cs_torna-la-nuova-stagione-di-cr4-la-repubblica-delle-donne\/","canFollow":"1","feedID":"5253172","statusMessage":"","customizeLink":"https:\/\/musicstarsblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2020%2F01%2F22%2Fcs_torna-la-nuova-stagione-di-cr4-la-repubblica-delle-donne%2F","postID":"114214","shortlink":"https:\/\/wp.me\/p2K1pn-tIa","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/musicstarsblog.wordpress.com\/114214","statsLink":"https:\/\/wordpress.com\/stats\/post\/114214\/musicstarsblog.wordpress.com","i18n":{"view":"Visualizza il sito","follow":"Segui","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Suits","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 1.855 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2020%2F01%2F22%2Fcs_torna-la-nuova-stagione-di-cr4-la-repubblica-delle-donne%2F&signup_flow=account\">Accedi ora.<\/a>","stats":"Statistiche"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUO1uwjAMfKGlhk2I8mPao0xt4ha3+SJx2vH2cxmgCbFK+2f7zndnwxyVDp7RMwwZDE6kMX5VQ36BX5ArKtrSk89gacQMp4IFj403FtONTF7bYgRchCgzTOhNSAsUgz13ZG3lyD9q34S7Yq3KxKjQEJPvr5awqbZ19QqtDTIKmbOSUo9XD8L5L8W+SNti6n8WJBhybPSoUJKx0ItnE2YPV/hh/OwuHZxbSAmjPT+7ho/ohBpLC7kQX5a64jVT8HnlrY0RMdU2CVyTGZNUKkyYEi3O99k/FTjJuau2l2DL0r1aY4+UHbJ6qzbwKW+BLiQn/A/3vt3t94ddfajr4RuFat5i'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_6206004_post_114214={"id":6206004,"unique_id":"wp-post-114214","title":"CS_Torna%20la%20nuova%20stagione%20di%20%E2%80%9C%23CR4-La%20Repubblica%20delle%26nbsp%3BDonne%E2%80%9D","permalink":"https:\/\/musicstarsblog.wordpress.com\/2020\/01\/22\/cs_torna-la-nuova-stagione-di-cr4-la-repubblica-delle-donne\/","item_id":"_post_114214"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6206004_post_114214 == 'undefined' ){PDRTJS_6206004_post_114214 = new PDRTJS_RATING( PDRTJS_settings_6206004_post_114214 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'40521177','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'40521177','v':'wpcom','tz':'1','user_id':'0','post':'114214','subd':'musicstarsblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswLWMvL2YzVSx6c0k0MEJzQmRadG4sWEhuVWk3UXFVYl04RVNhNGFIeW9KdlJZS0QxK0RaVDVWVz9rS0xVVENEeVV5VXlydUtIU1ROei8lYlM9P05MLV02eXotMXkxRk9NPXplJUNXbWNLLS9BNy5jSXcubkw/czdYTnhzX1JCfEk5LUdETlItODk4K2ZxMFRBZTdybSx1WkVpZj12RHVjaSVXRn5wOEsuSGJodkdbYndGV01lSWx8dnx1fHBaZS4sLkxmTFFWZWMvN0pPT2tWRz9MaHlTNk9fOVphJlNDSHlnJXksbkZLaHhhK3dtMEZ3ZzVrVHpHTz98Ni0rVnkzXWFXYVJEMyZ5NVZnSEolTU58UWklNVNlRFE2TzdKa0dDWzRZW29zWFB6Lko3MHcvYjJnWElmLFZMZCVndFtWdGx3bGJTSWMvRXwraV12d0NjZ2ota0lyLG18NGVkN2x4'}]);
_stq.push([ 'clickTrackerInit', '40521177', '114214' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.275 seconds
	109773 bytes batcached for 300 seconds
-->
