<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>CS_Sabato 20 giugno, in occasione del RECORD STORE DAY, esce “302010 MK²LIVE”, il doppio vinile dei MARLENE KUNTZ | Music Star&#039;s Blog</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://musicstarsblog.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://s2.wp.com/wp-content/themes/pub/suits/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Music Star&#039;s Blog &raquo; Feed" href="https://musicstarsblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Star&#039;s Blog &raquo; Feed dei commenti" href="https://musicstarsblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Star&#039;s Blog &raquo; CS_Sabato 20 giugno, in occasione del RECORD STORE DAY, esce “302010 MK²LIVE”, il doppio vinile dei MARLENE&nbsp;KUNTZ Feed dei commenti" href="https://musicstarsblog.wordpress.com/2020/06/12/cs_sabato-20-giugno-in-occasione-del-record-store-day-esce-302010-mk%c2%b2live-il-doppio-vinile-dei-marlene-kuntz/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkd1uwyAMhV9oDg1Vp+xi2rPw4zJaCAgbZXn70Sybqq7Kqt0gjn0+G2wxZTBpZBxZxAo5VOdHElM2KQJFH3C+UZ0hehL3sYJBMVrIifhGbWHBn5HECTkrc4ZF/bJ/e11tUmNxLVNQDJ3seqGrD1bokBZcF1VmQTwHfKDMQl11V3OqDK54+98SRbEfHf2Bm7RifSf33U5YT/wThPvs1cwuv2/xmBVfHBGtVxgwNtsWNnnrsO2mWdY7MH5sI8v2tc4FiaCd0dcI/N56PbKmjfmuqWNJX49+i6/94WX3PAxSytMnfHz64A==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='suits-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%26subset%3Dlatin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVi0EKwjAQAD9kXA1UehHfkqbrGkmyIbuh9PeNJ+ul4G0GZmApxnNWzAr6woQCpU0gLaiA6Brx7EVOsMtSMyU2CllgCTNhD5WLKSz/LJ3VUXXpS0cbIZvI3mng/CPmGV2oR2vFKTJ1JOjVTj/TI92vg7WX8WaH8b0BiyNlNQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEKwjAQRH/IbahosQfxW2q7hg3JJmazFP/eFdpLD8LAMMObcWsB4jnqguKC6a1YP5t1QU7uHwCJfJ0adol4h+fMDbn92JSfFBFUsE7eOjt65SOXFEpUTyyuYrSzBUqWdki2eqR7fx374Tzcxkv4Al+ORFY='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://musicstarsblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CS_DEPECHE MODE: il 26 giugno escono il doppio CD “LiVE SPiRiTS SOUNDTRACK” e il cofanetto con DVD &amp; BLU-RAY di “SPiRiTS IN THE&nbsp;FOREST”' href='https://musicstarsblog.wordpress.com/2020/06/12/cs_depeche-mode-il-26-giugno-escono-il-doppio-cd-live-spirits-soundtrack-e-il-cofanetto-con-dvd-blu-ray-di-spirits-in-the-forest/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://musicstarsblog.wordpress.com/2020/06/12/cs_sabato-20-giugno-in-occasione-del-record-store-day-esce-302010-mk%c2%b2live-il-doppio-vinile-dei-marlene-kuntz/" />
<link rel='shortlink' href='https://wp.me/p2K1pn-ubQ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2020%2F06%2F12%2Fcs_sabato-20-giugno-in-occasione-del-record-store-day-esce-302010-mk%25c2%25b2live-il-doppio-vinile-dei-marlene-kuntz%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2020%2F06%2F12%2Fcs_sabato-20-giugno-in-occasione-del-record-store-day-esce-302010-mk%25c2%25b2live-il-doppio-vinile-dei-marlene-kuntz%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CS_Sabato 20 giugno, in occasione del RECORD STORE DAY, esce “302010 MK²LIVE”, il doppio vinile dei MARLENE KUNTZ" />
<meta property="og:url" content="https://musicstarsblog.wordpress.com/2020/06/12/cs_sabato-20-giugno-in-occasione-del-record-store-day-esce-302010-mk%c2%b2live-il-doppio-vinile-dei-marlene-kuntz/" />
<meta property="og:description" content="MARLENE KUNTZ Sabato 20 giugno in occasione del RECORD STORE DAY 2020 esce il doppio vinile da collezione acustico &#8211; elettrico “302010 MK²LIVE” con le registrazioni live del tour per i 30 ann…" />
<meta property="article:published_time" content="2020-06-12T07:00:06+00:00" />
<meta property="article:modified_time" content="2020-06-11T21:45:47+00:00" />
<meta property="og:site_name" content="Music Star&#039;s Blog" />
<meta property="og:image" content="https://musicstarsblog.files.wordpress.com/2020/06/cover-b.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="945" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MusicStarStaff" />
<meta name="twitter:site" content="@MusicStarStaff" />
<meta name="twitter:text:title" content="CS_Sabato 20 giugno, in occasione del RECORD STORE DAY, esce “302010 MK²LIVE”, il doppio vinile dei MARLENE&nbsp;KUNTZ" />
<meta name="twitter:image" content="https://musicstarsblog.files.wordpress.com/2020/06/cover-b.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://musicstarsblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://musicstarsblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://musicstarsblog.wordpress.com/osd.xml" title="Music Star&#039;s Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f0f0d8" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'suits', amp: false, siteid: 8982, blogid: 40521177, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Music Star&#039;s Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Musica,Televisione, Spettacolo" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://musicstarsblog.wordpress.com/feed/;icon-uri=https://musicstarsblog.files.wordpress.com/2017/07/icona-sito.jpeg?w=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="MARLENE KUNTZ Sabato 20 giugno in occasione del RECORD STORE DAY 2020 esce il doppio vinile da collezione acustico - elettrico “302010 MK²LIVE” con le registrazioni live del tour per i 30 anni di carriera Sabato 20 giugno,&nbsp;in occasione del Record Store Day 2020,&nbsp;esce “302010 MK²LIVE”, il doppio vinile da collezione dei MARLENE KUNTZ: due&hellip;" />
	<style type="text/css" id="suits-header-css">
			.site-header {
			background: #000 url(https://musicstarsblog.files.wordpress.com/2014/10/cropped-immagine-testata-personalizzata-2-test-4-grigio-scuro.png) no-repeat scroll top;
		}
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
			width: 1px;
			height: 1px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f0f0d8; }
</style>
	<link rel="amphtml" href="https://musicstarsblog.wordpress.com/2020/06/12/cs_sabato-20-giugno-in-occasione-del-record-store-day-esce-302010-mk%c2%b2live-il-doppio-vinile-dei-marlene-kuntz/amp/"><style type="text/css" id="custom-colors-css">.site-header h1.site-title{color:#fff}.site-header h2.site-description{color:#fff}.site-info{color:#fff}.site-info{color:#000}a:hover{color:#333}.entry-content a,.comment-content a,.page-content a{color:#333}.entry-meta a:hover{color:#333}.nav-menu li a{color:#161616}.nav-menu li:hover>a,.nav-menu li a:hover{color:#000}.nav-menu .current_page_item>a,.nav-menu .current_page_ancestor>a,.nav-menu .current-menu-item>a,.nav-menu .current-menu-ancestor>a{color:#000}.nav-menu li:hover{background-color:#404040}body{background-color:#f0f0d8}.site-header{background-color:#666}#navbar{background-color:#888}.site-info-container{background-color:#888}.nav-menu li:hover>a,.nav-menu li a:hover{background-color:#888}.nav-menu li:hover>a,.nav-menu li a:hover{background-color:rgba(136,136,136,.8)}ul.nav-menu ul a:hover,.nav-menu ul ul a:hover{background-color:#888}.nav-menu .current_page_item>a,.nav-menu .current_page_ancestor>a,.nav-menu .current-menu-item>a,.nav-menu .current-menu-ancestor>a{background-color:#888}.nav-menu .sub-menu,.nav-menu .children{background-color:#6d6d6d}a{color:#636363}.entry-content a,.comment-content a,.page-content a{color:#636363}.entry-meta a{color:#666}body,h1,h2,h3,h4,h5,h6{color:#333}h1,h2,h3,h4,h5,h6{color:#333}.entry-meta{color:#333}input{color:#333}textarea{color:#333}</style>
<link rel="icon" href="https://musicstarsblog.files.wordpress.com/2017/07/icona-sito.jpeg?w=32" sizes="32x32" />
<link rel="icon" href="https://musicstarsblog.files.wordpress.com/2017/07/icona-sito.jpeg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://musicstarsblog.files.wordpress.com/2017/07/icona-sito.jpeg?w=180" />
<meta name="msapplication-TileImage" content="https://musicstarsblog.files.wordpress.com/2017/07/icona-sito.jpeg?w=270" />
</head>

<body class="post-template-default single single-post postid-116054 single-format-standard custom-background customizer-styles-applied single-author three-footer-sidebars highlander-enabled highlander-light">
	<div id="page" class="hfeed site">

		<header id="masthead" class="site-header" role="banner">
			
			<a class="home-link" href="https://musicstarsblog.wordpress.com/" title="Music Star&#039;s Blog" rel="home">
				<h1 class="site-title">Music Star&#039;s Blog</h1>
				<h2 class="site-description">News, Musica,Televisione, Spettacolo</h2>
			</a><!-- #navbar .header-navigation -->

			<div id="navbar" class="header-navigation">

				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-3166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3166"><a href="https://musicstarsblog.wordpress.com/">Home</a></li>
<li id="menu-item-3838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3838"><a href="https://musicstarsblog.wordpress.com/prova/">contatti</a></li>
<li id="menu-item-3849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3849"><a href="https://musicstarsblog.wordpress.com/collabora/">Collabora</a></li>
<li id="menu-item-11103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11103"><a href="https://musicstarsblog.wordpress.com/redazione/">Redazione</a></li>
<li id="menu-item-11107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11107"><a href="https://musicstarsblog.wordpress.com/redazione/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-14091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14091"><a href="https://musicstarsblog.wordpress.com/category/interviste-3/">Interviste</a></li>
<li id="menu-item-14087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14087"><a href="https://musicstarsblog.wordpress.com/category/concerti-2/">Concerti</a></li>
<li id="menu-item-14088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14088"><a href="https://musicstarsblog.wordpress.com/category/sondaggi/">Sondaggi</a></li>
<li id="menu-item-14085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14085"><a href="https://musicstarsblog.wordpress.com/category/televisione/">Tv e Spettacolo</a></li>
<li id="menu-item-17827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17827"><a href="https://musicstarsblog.wordpress.com/?page_id=17820">Cookies Policy</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="https://musicstarsblog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				</nav><!-- #site-navigation .navigation .main-navigation -->

			</div><!-- #navbar .header-navigation -->

		</header><!-- #masthead .site-header -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">

		<div id="content" class="site-content" role="main">

			
<article id="post-116054" class="post-116054 post type-post status-publish format-standard hentry category-interviste-rubriche">

	
			<header class="entry-header">

				
				<h1 class="entry-title">CS_Sabato 20 giugno, in occasione del RECORD STORE DAY, esce “302010 MK²LIVE”, il doppio vinile dei MARLENE&nbsp;KUNTZ</h1>
			</header><!-- .entry-header -->

											<div class="entry-content">
					<div class="cs-rating pd-rating" id="pd_rating_holder_6206004_post_116054"></div><br/>
<figure class="wp-block-image size-large"><img data-attachment-id="116056" data-permalink="https://musicstarsblog.wordpress.com/gatefold/" data-orig-file="https://musicstarsblog.files.wordpress.com/2020/06/cover-b.jpg" data-orig-size="1920,945" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;GATEFOLD&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GATEFOLD" data-image-description="" data-medium-file="https://musicstarsblog.files.wordpress.com/2020/06/cover-b.jpg?w=300" data-large-file="https://musicstarsblog.files.wordpress.com/2020/06/cover-b.jpg?w=620" src="https://musicstarsblog.files.wordpress.com/2020/06/cover-b.jpg?w=1024" alt="" class="wp-image-116056" srcset="https://musicstarsblog.files.wordpress.com/2020/06/cover-b.jpg?w=1024 1024w, https://musicstarsblog.files.wordpress.com/2020/06/cover-b.jpg?w=150 150w, https://musicstarsblog.files.wordpress.com/2020/06/cover-b.jpg?w=300 300w, https://musicstarsblog.files.wordpress.com/2020/06/cover-b.jpg?w=768 768w, https://musicstarsblog.files.wordpress.com/2020/06/cover-b.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<h2 class="has-text-align-center"><strong>MARLENE KUNTZ</strong></h2>



<p class="has-text-align-center"><strong>Sabato 20 giugno in occasione del RECORD STORE DAY 2020</strong></p>



<p class="has-text-align-center"><strong>esce il doppio vinile da collezione acustico &#8211; elettrico</strong></p>



<p class="has-text-align-center"><strong><em>“302010 MK²LIVE”</em></strong></p>



<p class="has-text-align-center"><strong>con le registrazioni live del tour per i 30 anni di carriera</strong></p>



<p class="has-text-align-justify"><strong>Sabato 20 giugno,</strong>&nbsp;in occasione del Record Store Day 2020,&nbsp;<strong>esce “<em>302010 MK²LIVE</em>”, il doppio vinile da collezione dei MARLENE KUNTZ: due imperdibili LP 180gr. con le registrazioni live del tour per i 30 anni di carriera!</strong></p>



<p><strong><em>“302010 MK²LIVE”</em></strong>&nbsp;(Ala Bianca Group / Warner Music) sarà disponibile nei negozi, negli store digitali e sulle piattaforme streaming.</p>



<p class="has-text-align-justify">Questo speciale cofanetto&nbsp;<strong>prende il nome dal tour</strong>&nbsp;<strong>302010&nbsp;<em>MK²</em></strong>, con cui l’anno scorso i Marlene Kuntz hanno celebrato 30 anni di carriera e 20 anni dall&#8217;uscita di &#8220;<em>Ho ucciso paranoia</em>&#8221; (1999), con concerti in 10 location d’Italia.&nbsp;<strong>Ogni live era diviso in una prima parte acustica e in una seconda parte elettrica: questa dicotomia viene mantenuta anche nell’imperdibile cofanetto</strong>. Il primo LP è dedicato ai brani che più si sono prestati ad essere riarrangiati in chiave acustica, a partire da “<em>Lieve</em>” (<em>Catartica</em>, 1994) fino a “<em>Osja, amore mio</em>” (<em>Nella tua luce</em>, 2013), il secondo LP contiene le tracce dalla verve elettrica dell’album “<em>Ho ucciso paranoia</em>”.</p>



<p class="has-text-align-justify">«<strong><em>Questo doppio album è una fotografia completa e quasi del tutto esaustiva di chi sono diventati i Marlene Kuntz dopo 30 anni di attività: una band in grado di dimostrare una attitudine eterogenea fatta di suoni tanto aggressivi e elettrici quanto di delicatezze sofisticate ma altrettanto intense</em></strong>» raccontano i Marlene Kuntz.</p>



<p class="has-text-align-justify">MARLENE KUNTZ, un nome consolidato, portabandiera dell&#8217;Alternative Rock italiano, band fedele alle proprie origini e al contempo capace di superare con successo la prova del tempo, elegante e insieme capace di arrivare con forza ad un grande pubblico, cresciuto con loro e che continua ad amarli e a seguirli, dal vivo come su disco.</p>



<p>Intanto il frontman dei Marlene Kuntz, <strong>Cristiano Godano,</strong> si prepara a uscire il 26 giugno con il suo primo album solista di inediti “<strong><em>Mi ero perso il cuore</em></strong>” (Ala Bianca Group / Warner Music).</p>



<p>Redazio<em>ne</em></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-116054" class="share-twitter sd-button share-icon" href="https://musicstarsblog.wordpress.com/2020/06/12/cs_sabato-20-giugno-in-occasione-del-record-store-day-esce-302010-mk%c2%b2live-il-doppio-vinile-dei-marlene-kuntz/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-116054" class="share-facebook sd-button share-icon" href="https://musicstarsblog.wordpress.com/2020/06/12/cs_sabato-20-giugno-in-occasione-del-record-store-day-esce-302010-mk%c2%b2live-il-doppio-vinile-dei-marlene-kuntz/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-40521177-116054-5ee33b42c9755' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=40521177&amp;post_id=116054&amp;origin=musicstarsblog.wordpress.com&amp;obj_id=40521177-116054-5ee33b42c9755' data-name='like-post-frame-40521177-116054-5ee33b42c9755'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>									</div><!-- .entry-content -->
			
			<footer class="entry-meta">
				Posted in <a href="https://musicstarsblog.wordpress.com/category/interviste-rubriche/" rel="category tag">Interviste &amp; Rubriche</a> <span class="on-date"> on <a href="https://musicstarsblog.wordpress.com/2020/06/12/cs_sabato-20-giugno-in-occasione-del-record-store-day-esce-302010-mk%c2%b2live-il-doppio-vinile-dei-marlene-kuntz/" title="09:00" rel="bookmark"><time class="entry-date" datetime="2020-06-12T09:00:06+02:00">giugno 12, 2020</time></a></span><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://musicstarsblog.wordpress.com/author/starrr06/" title="Vedi tutti gli articoli di starrr06" rel="author">starrr06</a></span></span>.
									<a href="https://musicstarsblog.wordpress.com/2020/06/12/cs_sabato-20-giugno-in-occasione-del-record-store-day-esce-302010-mk%c2%b2live-il-doppio-vinile-dei-marlene-kuntz/#respond"><span class="leave-reply">Lascia un commento</span></a>				
							</footer><!-- .entry-meta -->


</article><!-- #post-# .#post-class-# -->

	<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Navigazione articoli</h1>

	
		<div class="nav-previous"><a href="https://musicstarsblog.wordpress.com/2020/06/12/cs_depeche-mode-il-26-giugno-escono-il-doppio-cd-live-spirits-soundtrack-e-il-cofanetto-con-dvd-blu-ray-di-spirits-in-the-forest/" rel="prev"><span class="meta-nav">&larr;</span> CS_DEPECHE MODE: il 26 giugno escono il doppio CD “LiVE SPiRiTS SOUNDTRACK” e il cofanetto con DVD &amp; BLU-RAY di “SPiRiTS IN THE&nbsp;FOREST”</a></div>		
	
	</nav><!-- #nav-below -->

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/12/cs_sabato-20-giugno-in-occasione-del-record-store-day-esce-302010-mk%C2%B2live-il-doppio-vinile-dei-marlene-kuntz/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://musicstarsblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c7bac66b2b" /><input type="hidden" name="_wp_http_referer" value="/2020/06/12/cs_sabato-20-giugno-in-occasione-del-record-store-day-esce-302010-mk%C2%B2live-il-doppio-vinile-dei-marlene-kuntz/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fmusicstarsblog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='116054' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d971c7b0e7" /></p>
<input type="hidden" name="genseq" value="1591950146" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="93"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->
		</div><!-- #content .site-content -->

	</div><!-- #primary .content-area -->


	<div id="secondary" class="sidebar-container" role="complementary">
				<div class="widget-area">
			<aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivi</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona mese</option>
				<option value='https://musicstarsblog.wordpress.com/2020/06/'> giugno 2020 &nbsp;(31)</option>
	<option value='https://musicstarsblog.wordpress.com/2020/05/'> maggio 2020 &nbsp;(81)</option>
	<option value='https://musicstarsblog.wordpress.com/2020/04/'> aprile 2020 &nbsp;(86)</option>
	<option value='https://musicstarsblog.wordpress.com/2020/03/'> marzo 2020 &nbsp;(74)</option>
	<option value='https://musicstarsblog.wordpress.com/2020/02/'> febbraio 2020 &nbsp;(75)</option>
	<option value='https://musicstarsblog.wordpress.com/2020/01/'> gennaio 2020 &nbsp;(62)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/12/'> dicembre 2019 &nbsp;(56)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/11/'> novembre 2019 &nbsp;(88)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/10/'> ottobre 2019 &nbsp;(96)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/09/'> settembre 2019 &nbsp;(79)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/08/'> agosto 2019 &nbsp;(49)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/07/'> luglio 2019 &nbsp;(26)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/06/'> giugno 2019 &nbsp;(79)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/05/'> maggio 2019 &nbsp;(105)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/04/'> aprile 2019 &nbsp;(111)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/03/'> marzo 2019 &nbsp;(94)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/02/'> febbraio 2019 &nbsp;(102)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/01/'> gennaio 2019 &nbsp;(123)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/12/'> dicembre 2018 &nbsp;(99)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/11/'> novembre 2018 &nbsp;(119)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/10/'> ottobre 2018 &nbsp;(118)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/09/'> settembre 2018 &nbsp;(99)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/08/'> agosto 2018 &nbsp;(61)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/07/'> luglio 2018 &nbsp;(69)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/06/'> giugno 2018 &nbsp;(71)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/05/'> maggio 2018 &nbsp;(92)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/04/'> aprile 2018 &nbsp;(101)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/03/'> marzo 2018 &nbsp;(116)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/02/'> febbraio 2018 &nbsp;(102)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/01/'> gennaio 2018 &nbsp;(90)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/12/'> dicembre 2017 &nbsp;(74)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/11/'> novembre 2017 &nbsp;(101)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/10/'> ottobre 2017 &nbsp;(124)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/09/'> settembre 2017 &nbsp;(92)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/08/'> agosto 2017 &nbsp;(93)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/07/'> luglio 2017 &nbsp;(98)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/06/'> giugno 2017 &nbsp;(103)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/05/'> maggio 2017 &nbsp;(101)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/04/'> aprile 2017 &nbsp;(96)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/03/'> marzo 2017 &nbsp;(86)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/02/'> febbraio 2017 &nbsp;(86)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/01/'> gennaio 2017 &nbsp;(86)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/12/'> dicembre 2016 &nbsp;(73)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/11/'> novembre 2016 &nbsp;(108)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/10/'> ottobre 2016 &nbsp;(122)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/09/'> settembre 2016 &nbsp;(92)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/08/'> agosto 2016 &nbsp;(76)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/07/'> luglio 2016 &nbsp;(96)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/06/'> giugno 2016 &nbsp;(96)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/05/'> maggio 2016 &nbsp;(103)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/04/'> aprile 2016 &nbsp;(82)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/03/'> marzo 2016 &nbsp;(100)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/02/'> febbraio 2016 &nbsp;(106)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/01/'> gennaio 2016 &nbsp;(108)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/12/'> dicembre 2015 &nbsp;(68)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/11/'> novembre 2015 &nbsp;(76)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/10/'> ottobre 2015 &nbsp;(121)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/09/'> settembre 2015 &nbsp;(110)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/08/'> agosto 2015 &nbsp;(77)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/07/'> luglio 2015 &nbsp;(85)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/06/'> giugno 2015 &nbsp;(89)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/05/'> maggio 2015 &nbsp;(125)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/04/'> aprile 2015 &nbsp;(126)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/03/'> marzo 2015 &nbsp;(88)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/02/'> febbraio 2015 &nbsp;(88)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/01/'> gennaio 2015 &nbsp;(102)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/12/'> dicembre 2014 &nbsp;(103)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/11/'> novembre 2014 &nbsp;(89)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/10/'> ottobre 2014 &nbsp;(82)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/09/'> settembre 2014 &nbsp;(57)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/08/'> agosto 2014 &nbsp;(57)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/07/'> luglio 2014 &nbsp;(57)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/06/'> giugno 2014 &nbsp;(71)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/05/'> maggio 2014 &nbsp;(76)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/04/'> aprile 2014 &nbsp;(68)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/03/'> marzo 2014 &nbsp;(53)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/02/'> febbraio 2014 &nbsp;(33)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/01/'> gennaio 2014 &nbsp;(51)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/12/'> dicembre 2013 &nbsp;(27)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/11/'> novembre 2013 &nbsp;(48)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/10/'> ottobre 2013 &nbsp;(38)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/09/'> settembre 2013 &nbsp;(44)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/08/'> agosto 2013 &nbsp;(26)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/07/'> luglio 2013 &nbsp;(41)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/06/'> giugno 2013 &nbsp;(36)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/05/'> maggio 2013 &nbsp;(47)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/04/'> aprile 2013 &nbsp;(36)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/03/'> marzo 2013 &nbsp;(24)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/02/'> febbraio 2013 &nbsp;(19)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/01/'> gennaio 2013 &nbsp;(22)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/12/'> dicembre 2012 &nbsp;(17)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/11/'> novembre 2012 &nbsp;(25)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/10/'> ottobre 2012 &nbsp;(25)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/09/'> settembre 2012 &nbsp;(5)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/07/'> luglio 2012 &nbsp;(4)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/06/'> giugno 2012 &nbsp;(7)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Articoli recenti</h3>		<ul>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2020/06/12/cs_sabato-20-giugno-in-occasione-del-record-store-day-esce-302010-mk%c2%b2live-il-doppio-vinile-dei-marlene-kuntz/" aria-current="page">CS_Sabato 20 giugno, in occasione del RECORD STORE DAY, esce “302010 MK²LIVE”, il doppio vinile dei MARLENE&nbsp;KUNTZ</a>
											<span class="post-date">giugno 12, 2020</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2020/06/12/cs_depeche-mode-il-26-giugno-escono-il-doppio-cd-live-spirits-soundtrack-e-il-cofanetto-con-dvd-blu-ray-di-spirits-in-the-forest/">CS_DEPECHE MODE: il 26 giugno escono il doppio CD “LiVE SPiRiTS SOUNDTRACK” e il cofanetto con DVD &amp; BLU-RAY di “SPiRiTS IN THE&nbsp;FOREST”</a>
											<span class="post-date">giugno 12, 2020</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2020/06/11/cs_alex-britti-17-e-18-luglio-a-roma/">CS_ALEX BRITTI // 17 e 18 luglio a&nbsp;Roma</a>
											<span class="post-date">giugno 11, 2020</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2020/06/11/cs_giovedi-11-ultimo-appuntamento-con-lintervista-di-maurizio-costanzo/">CS_Giovedì 11, ultimo appuntamento con &#8220;L&#8217;intervista&#8221; di Maurizio&nbsp;Costanzo</a>
											<span class="post-date">giugno 11, 2020</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2020/06/10/cs_nero-a-meta-su-rai1-e-una-famiglia-tranquilla-claudio-amendola-e-lispettore-carlo-guerrieri/">CS_Nero a metà su Rai1 e una famiglia tranquilla| Claudio Amendola è l&#8217;ispettore Carlo&nbsp;Guerrieri</a>
											<span class="post-date">giugno 10, 2020</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2020/06/10/cs_la-svolta-del-caso-mccann-a-chi-lha-visto-il-rapimento-della-piccola-maddie-al-centro-del-programma-di-rai3/">CS_La svolta del caso McCann a &#8220;Chi l&#8217;ha visto?&#8221; Il rapimento della piccola Maddie al centro del programma di&nbsp;Rai3</a>
											<span class="post-date">giugno 10, 2020</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2020/06/09/cs_le-top-classifiche-mei-dellultimo-mese-le-classifiche-dedicate-al-meglio-della-produzione-musicale-indipendente-4/">CS_Le Top Classifiche MEI dell&#8217;ultimo mese. Le classifiche dedicate al meglio della produzione musicale&nbsp;indipendente</a>
											<span class="post-date">giugno 9, 2020</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2020/06/09/cs_marracash-lattesissima-tournee-nei-palasport-in-persona-tour-partira-nella-primavera-2021/">CS_MARRACASH: l&#8217;attesissima tournée nei palasport, &#8220;IN PERSONA TOUR&#8221;, partirà nella primavera&nbsp;2021</a>
											<span class="post-date">giugno 9, 2020</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2020/06/09/addio-a-pau-dones-leader-degli-jarabe-de-palo/">Addio a Pau Donès leader degli Jarabe de&nbsp;Palo.</a>
											<span class="post-date">giugno 9, 2020</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2020/06/09/cs_su-rai1-con-il-cuore-nel-nome-di-francesco-carlo-conti-e-gianni-morandi-insieme-per-una-serata-di-solidarieta/">CS_Su Rai1 &#8220;Con il Cuore &#8211; Nel Nome di Francesco&#8221;| Carlo Conti e Gianni Morandi insieme per una Serata di&nbsp;Solidarietà</a>
											<span class="post-date">giugno 9, 2020</span>
									</li>
					</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorie</h3><form action="https://musicstarsblog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="965813">1 maggio&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2625717">23 aprile&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="71099653">24 aprile 2015&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="358581053">27 maggio coop.mondovisione&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="373482514">alba parietti&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="350695396">Amci9&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="43802600">amici di maria de filippi&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="352008161">amici14&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="333888620">andrà tutto bene tour 2015&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="19618244">arci tambourine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="349022077">arena s.elia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="396981541">arena verona&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="686804">ascolti tv&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="112901">Bologna&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35004860">cagliari&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="40272232">canale5&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="336994">cantautori&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="353839420">Che fuori tempo che fa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18691374">cinema&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="35362727">Concerti&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="10621">curiosità&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2331750">desio&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="399429024">dimmelo un pò&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="186367866">dj tess&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2024972">enzo jannacci&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2969335">Eugenio Finardi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35246350">eventi&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="11720609">facebook&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="357381640">festa alla casa jannacci&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="29263">festival&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="47821056">festival di sanremo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5012576">Festival Sanremo&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="396981551">festival show&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1747">fiction&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="54914169">Interviste&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="115398210">Interviste &amp; Rubriche&nbsp;&nbsp;(7.147)</option>
	<option class="level-0" value="51326469">l&#8217;Isola dei Famosi&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="36702736">ligabue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15523360">Live&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="353839417">live musicale&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25692705">Loredana Errore&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="350695405">Loredana Errore 2015 &#8211; io riparto da qui&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="81116331">lucio dalla&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="99840">manifestazioni&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="398092189">manifistazioni&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="36289648">Maria de Filippi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="238592144">marti stone&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="349022079">mondovisione tour&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="299809203">mtv ema 2015&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="774">musica&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="384230742">naty love you&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="279608531">negritta&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="47260739">nesli&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="103">news&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="219861368">News R&#8217;n&#8217;B / Hip Hop&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25915">notizie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4194382">Paolo Belli&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1353198">Paolo Rossi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="353312420">ParcoTittoni&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25692335">Pierdavide Carone&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="121091">pop-rock&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6799489">Prevendite&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="2601">programmi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="174246353">rai1&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="201003067">rai3&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="34912522">RAP&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3992854">Raul Cremona&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15274">reality show&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5333722">Ricky Gianco&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="62801">roma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1802373">RtL&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="154133">rubriche&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="5732627">serata speciale&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1015">share&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="182321">Sicilia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="44832">Sondaggi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22335">spettacolo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2639">stash&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="220356">talent show&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="152038">talk show&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1636">Televisione&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="11459853">Teresa Mannino&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="369910607">the kolors&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5762">Tour&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="396981540">tour live&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11866441">Valerio Scanu&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="125540">video&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="350055114">VSLIVE2015&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="151867731">witty tv&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22104967">you tube&nbsp;&nbsp;(2)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Commenti recenti</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="José Elber Pini" class="recentcommentsavatartop" style="height:16px; width:16px;background: celeste;"><a href="http://meysenyer" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/8e1e11d897043c0f0ceda7574356057a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style="background: nero;"><a href="http://meysenyer" rel="nofollow">José Elber Pini</a> su <a href="https://musicstarsblog.wordpress.com/2020/04/21/nota-informativa-piero-barone-de-il-volo-a-sostegno-della-raccolta-fondi-per-gli-ospedali-di-agrigento-donati-3-respiratori-e-1800-mascherine/comment-page-1/#comment-45958">NOTA INFORMATIVA: PIERO BARONE&hellip;</a></td></tr><tr><td title="Elton" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><img alt='' src='https://1.gravatar.com/avatar/1ab613764b7b94d3d7250e9ef27fb60d?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: nero;">Elton su <a href="https://musicstarsblog.wordpress.com/2020/03/25/su-canale5-nuovo-appuntamento-con-grande-fratello-vip/comment-page-1/#comment-45760">Su #Canale5 nuovo appuntamento&hellip;</a></td></tr><tr><td title="SARA LORENI: la performer passa la selezione ma lascia X FACTOR: “…mi sono resa conto che certi meccanismi non mi rappresentavano: per me la musica non è una competizione, è la mia vita… - Chiara Ferragni" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><a href="https://www.ferragnichiara.it/2015/10/02/sara-loreni-la-performer-passa-la-selezione-ma-lascia-x-factor-mi-sono-resa-conto-che-certi-meccanismi-non-mi-rappresentavano-per-me-la-musica-non-e-una-compet" rel="nofollow"></a></td><td class="recentcommentstextend" style="background: nero;"><a href="https://www.ferragnichiara.it/2015/10/02/sara-loreni-la-performer-passa-la-selezione-ma-lascia-x-factor-mi-sono-resa-conto-che-certi-meccanismi-non-mi-rappresentavano-per-me-la-musica-non-e-una-compet" rel="nofollow">SARA LORENI: la perf&hellip;</a> su <a href="https://musicstarsblog.wordpress.com/2015/10/02/sara-loreni-la-performer-passa-la-selezione-ma-lascia-x-factor-mi-sono-resa-conto-che-certi-meccanismi-non-mi-rappresentavano-per-me-la-musica-non-e-una-competizione-e-la-mia-vita/comment-page-1/#comment-45601">SARA LORENI: la performer pass&hellip;</a></td></tr><tr><td title="#XF9 domani giovedì 23 ottobre il primo live show! - Chiara Ferragni" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><a href="https://www.ferragnichiara.it/2015/10/21/xf9-domani-giovedi-23-ottobre-il-primo-live-show/" rel="nofollow"></a></td><td class="recentcommentstextend" style="background: nero;"><a href="https://www.ferragnichiara.it/2015/10/21/xf9-domani-giovedi-23-ottobre-il-primo-live-show/" rel="nofollow">#XF9 domani giovedì&hellip;</a> su <a href="https://musicstarsblog.wordpress.com/2015/10/21/xf9-domani-giovedi-23-ottobre-il-primo-live-show/comment-page-1/#comment-45595">#XF9 domani giovedì 23 ottobre&hellip;</a></td></tr><tr><td title="27/10/2015 – 23:30 – RAI2: SORCI VERDI Fedez ospite del programma - Chiara Ferragni" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><a href="https://www.ferragnichiara.it/2015/10/26/27-10-2015-2330-rai2-sorci-verdi-fedez-ospite-del-programma/" rel="nofollow"></a></td><td class="recentcommentstextend" style="background: nero;"><a href="https://www.ferragnichiara.it/2015/10/26/27-10-2015-2330-rai2-sorci-verdi-fedez-ospite-del-programma/" rel="nofollow">27/10/2015 – 23:30 –&hellip;</a> su <a href="https://musicstarsblog.wordpress.com/2015/10/26/27102015-2330-rai2-sorci-verdi-fedez-ospite-del-programma/comment-page-1/#comment-45585">27/10/2015 &#8211; 23:30&hellip;</a></td></tr><tr><td title="FEDEZ: INSURREZIONE DEI “FANS” SUI “SOCIAL NETWORKS” DOPO LA DELUDENTE SERATA ALLA “CAPANNINA” DI VIAREGGIO (06/12/2015), MA LUI NON CI STA …  - Chiara Ferragni" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><a href="https://www.ferragnichiara.it/2015/12/08/fedez-insurrezione-dei-fans-sui-social-networks-dopo-la-deludente-serata-alla-capannina-di-viareggio-06-12-2015-ma-lui-non-ci-sta/" rel="nofollow"></a></td><td class="recentcommentstextend" style="background: nero;"><a href="https://www.ferragnichiara.it/2015/12/08/fedez-insurrezione-dei-fans-sui-social-networks-dopo-la-deludente-serata-alla-capannina-di-viareggio-06-12-2015-ma-lui-non-ci-sta/" rel="nofollow">FEDEZ: INSURREZIONE&hellip;</a> su <a href="https://musicstarsblog.wordpress.com/2015/12/08/fedez-insurrezione-dei-fans-sui-social-networks-dopo-la-deludente-serata-alla-capannina-di-viareggio-06122015-ma-lui-non-ci-sta-il/comment-page-1/#comment-45576">FEDEZ: INSURREZIONE DEI “FANS”&hellip;</a></td></tr><tr><td title="J-Ax e Fedez, esce il nuovo singolo ‘Assenzio’ che anticipa l’album a gennaio – Collaborazioni con Stash dei Kolors, Levante e – COPERTINA - Chiara Ferragni" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><a href="https://www.ferragnichiara.it/2016/11/16/j-ax-e-fedez-esce-il-nuovo-singolo-assenzio-che-anticipa-lalbum-a-gennaio-collaborazioni-con-stash-dei-kolors-levante-e-copertina/" rel="nofollow"></a></td><td class="recentcommentstextend" style="background: nero;"><a href="https://www.ferragnichiara.it/2016/11/16/j-ax-e-fedez-esce-il-nuovo-singolo-assenzio-che-anticipa-lalbum-a-gennaio-collaborazioni-con-stash-dei-kolors-levante-e-copertina/" rel="nofollow">J-Ax e Fedez, esce i&hellip;</a> su <a href="https://musicstarsblog.wordpress.com/2016/11/16/j-ax-e-fedez-esce-il-nuovo-singolo-assenzio-che-anticipa-lalbum-a-gennaio-collaborazioni-con-stash-dei-kolors-levante-e-copertina/comment-page-1/#comment-45564">J-Ax e Fedez, esce il nuovo si&hellip;</a></td></tr>				</table>
				</aside><aside id="calendar-2" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>giugno: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://musicstarsblog.wordpress.com/2020/06/01/" aria-label="Articoli pubblicati in 1 June 2020">1</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/06/02/" aria-label="Articoli pubblicati in 2 June 2020">2</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/06/03/" aria-label="Articoli pubblicati in 3 June 2020">3</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/06/04/" aria-label="Articoli pubblicati in 4 June 2020">4</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/06/05/" aria-label="Articoli pubblicati in 5 June 2020">5</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/06/06/" aria-label="Articoli pubblicati in 6 June 2020">6</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/06/07/" aria-label="Articoli pubblicati in 7 June 2020">7</a></td>
	</tr>
	<tr>
		<td><a href="https://musicstarsblog.wordpress.com/2020/06/08/" aria-label="Articoli pubblicati in 8 June 2020">8</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/06/09/" aria-label="Articoli pubblicati in 9 June 2020">9</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/06/10/" aria-label="Articoli pubblicati in 10 June 2020">10</a></td><td><a href="https://musicstarsblog.wordpress.com/2020/06/11/" aria-label="Articoli pubblicati in 11 June 2020">11</a></td><td id="today"><a href="https://musicstarsblog.wordpress.com/2020/06/12/" aria-label="Articoli pubblicati in 12 June 2020">12</a></td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://musicstarsblog.wordpress.com/2020/05/">&laquo; Mag</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="linkcat-1356" class="widget widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.concorsimusicali.it/content/registrazione">CONCORSI MUSICALI</a></li>
<li><a href="http://info@intopic.it">info@intopic.it</a></li>
<li><a href="https://it.jooble.org" title=" Che lavoro cerchi?   Dove?  Cerca!">Jooble</a></li>
<li><a href="http://www.webl0g.net/">Musica e TV 2.0</a></li>
<li><a href="http://it.paperblog.com/recensione-shades-of-life-di-glinda-izabel-1825074/">paperblog</a></li>
<li><a href="https://saracarboni.it/musica/" title="blog">Sara Carboni</a></li>
<li><a href="http://www.vladimirluxuria.it/">vladimir luxuria</a></li>

	</ul>
</aside>
<aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Classifica Articoli e Pagine</h3><ul>				<li>
					<a href="https://musicstarsblog.wordpress.com/2015/09/22/estas-tonne-un-moderno-trovatore/" class="bump-view" data-bump-view="tp">Estas Tonne un moderno &quot;trovatore&quot;</a>					</li>
								<li>
					<a href="https://musicstarsblog.wordpress.com/2018/02/19/fabrizio-moro-ermal-meta-siamo-due-sopravvissuti-questo-ci-unisce/" class="bump-view" data-bump-view="tp">Fabrizio Moro/Ermal Meta: &quot;siamo due sopravvissuti, questo ci unisce&quot;</a>					</li>
								<li>
					<a href="https://musicstarsblog.wordpress.com/2015/02/05/miguel-bose-del-suo-nuovo-album-amo-dice-e-il-piu-bose-che-abbia-fatto-da-anni-cosi-dicono-e-poiche-non-so-bene-quello-che-vogliono-dire-bene-allora-mi-fido/" class="bump-view" data-bump-view="tp">Miguel Bosè del suo nuovo album &quot;Amo&quot; dice: &quot;...è il più Bosè che abbia fatto da anni, così dicono. E poichè non so bene quello che vogliono dire, bene, allora mi fido».</a>					</li>
								<li>
					<a href="https://musicstarsblog.wordpress.com/2013/03/25/valerio-scanu-incanta-lauditorium-parco-della-musica-a-roma/" class="bump-view" data-bump-view="tp">Valerio Scanu con la sua voce  manda in visibilio il pubblico a Roma</a>					</li>
								<li>
					<a href="https://musicstarsblog.wordpress.com/2014/11/28/tale-e-quale-show-ultima-puntata-modalita-di-televoto-e-abbinamentiimitazioni/" class="bump-view" data-bump-view="tp">Tale e Quale Show ultima puntata - modalità di televoto e &quot;abbinamenti&quot;  imitazioni</a>					</li>
				</ul></aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tag più usati</h3><div style="overflow:hidden"><a href="https://musicstarsblog.wordpress.com/tag/alessandra-amoroso/" class="tag-cloud-link tag-link-11895556 tag-link-position-1" style="font-size: 8.6222222222222pt;" aria-label="Alessandra Amoroso (122 elementi)">Alessandra Amoroso</a>
<a href="https://musicstarsblog.wordpress.com/tag/amici-di-maria-de-filippi/" class="tag-cloud-link tag-link-407674 tag-link-position-2" style="font-size: 10.281481481481pt;" aria-label="Amici di Maria De Filippi (176 elementi)">Amici di Maria De Filippi</a>
<a href="https://musicstarsblog.wordpress.com/tag/canale5/" class="tag-cloud-link tag-link-298335 tag-link-position-3" style="font-size: 16.607407407407pt;" aria-label="Canale5 (718 elementi)">Canale5</a>
<a href="https://musicstarsblog.wordpress.com/tag/carlo-conti/" class="tag-cloud-link tag-link-1707645 tag-link-position-4" style="font-size: 10.592592592593pt;" aria-label="Carlo Conti (189 elementi)">Carlo Conti</a>
<a href="https://musicstarsblog.wordpress.com/tag/classifiche/" class="tag-cloud-link tag-link-398212 tag-link-position-5" style="font-size: 9.762962962963pt;" aria-label="classifiche (158 elementi)">classifiche</a>
<a href="https://musicstarsblog.wordpress.com/tag/comunicati/" class="tag-cloud-link tag-link-71912 tag-link-position-6" style="font-size: 12.251851851852pt;" aria-label="comunicati (277 elementi)">comunicati</a>
<a href="https://musicstarsblog.wordpress.com/tag/comunicati-stampa/" class="tag-cloud-link tag-link-73014 tag-link-position-7" style="font-size: 12.044444444444pt;" aria-label="comunicati stampa (265 elementi)">comunicati stampa</a>
<a href="https://musicstarsblog.wordpress.com/tag/concerti/" class="tag-cloud-link tag-link-23657 tag-link-position-8" style="font-size: 17.22962962963pt;" aria-label="concerti (834 elementi)">concerti</a>
<a href="https://musicstarsblog.wordpress.com/tag/eventi/" class="tag-cloud-link tag-link-3448 tag-link-position-9" style="font-size: 14.118518518519pt;" aria-label="Eventi (420 elementi)">Eventi</a>
<a href="https://musicstarsblog.wordpress.com/tag/festival-di-sanremo/" class="tag-cloud-link tag-link-600864 tag-link-position-10" style="font-size: 12.044444444444pt;" aria-label="Festival di Sanremo (260 elementi)">Festival di Sanremo</a>
<a href="https://musicstarsblog.wordpress.com/tag/fiction/" class="tag-cloud-link tag-link-1747 tag-link-position-11" style="font-size: 9.037037037037pt;" aria-label="fiction (133 elementi)">fiction</a>
<a href="https://musicstarsblog.wordpress.com/tag/informazione/" class="tag-cloud-link tag-link-4290 tag-link-position-12" style="font-size: 9.1407407407407pt;" aria-label="informazione (137 elementi)">informazione</a>
<a href="https://musicstarsblog.wordpress.com/tag/interviste/" class="tag-cloud-link tag-link-21751 tag-link-position-13" style="font-size: 10.903703703704pt;" aria-label="interviste (203 elementi)">interviste</a>
<a href="https://musicstarsblog.wordpress.com/tag/intrattenimento/" class="tag-cloud-link tag-link-96672 tag-link-position-14" style="font-size: 9.762962962963pt;" aria-label="intrattenimento (158 elementi)">intrattenimento</a>
<a href="https://musicstarsblog.wordpress.com/tag/itunes/" class="tag-cloud-link tag-link-1844 tag-link-position-15" style="font-size: 8pt;" aria-label="iTunes (105 elementi)">iTunes</a>
<a href="https://musicstarsblog.wordpress.com/tag/live/" class="tag-cloud-link tag-link-12071 tag-link-position-16" style="font-size: 14.222222222222pt;" aria-label="live (422 elementi)">live</a>
<a href="https://musicstarsblog.wordpress.com/tag/maria-de-filippi/" class="tag-cloud-link tag-link-407675 tag-link-position-17" style="font-size: 11.733333333333pt;" aria-label="Maria De Filippi (246 elementi)">Maria De Filippi</a>
<a href="https://musicstarsblog.wordpress.com/tag/mediaset/" class="tag-cloud-link tag-link-368485 tag-link-position-18" style="font-size: 10.177777777778pt;" aria-label="Mediaset (171 elementi)">Mediaset</a>
<a href="https://musicstarsblog.wordpress.com/tag/milano/" class="tag-cloud-link tag-link-61832 tag-link-position-19" style="font-size: 8.8296296296296pt;" aria-label="milano (127 elementi)">milano</a>
<a href="https://musicstarsblog.wordpress.com/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-20" style="font-size: 22pt;" aria-label="musica (2.419 elementi)">musica</a>
<a href="https://musicstarsblog.wordpress.com/tag/news/" class="tag-cloud-link tag-link-103 tag-link-position-21" style="font-size: 19.614814814815pt;" aria-label="news (1.403 elementi)">news</a>
<a href="https://musicstarsblog.wordpress.com/tag/notizie/" class="tag-cloud-link tag-link-25915 tag-link-position-22" style="font-size: 12.562962962963pt;" aria-label="notizie (297 elementi)">notizie</a>
<a href="https://musicstarsblog.wordpress.com/tag/radio/" class="tag-cloud-link tag-link-275 tag-link-position-23" style="font-size: 8.9333333333333pt;" aria-label="radio (130 elementi)">radio</a>
<a href="https://musicstarsblog.wordpress.com/tag/rai1/" class="tag-cloud-link tag-link-298331 tag-link-position-24" style="font-size: 17.540740740741pt;" aria-label="Rai1 (887 elementi)">Rai1</a>
<a href="https://musicstarsblog.wordpress.com/tag/rai2/" class="tag-cloud-link tag-link-298332 tag-link-position-25" style="font-size: 11.837037037037pt;" aria-label="Rai2 (249 elementi)">Rai2</a>
<a href="https://musicstarsblog.wordpress.com/tag/reality-show/" class="tag-cloud-link tag-link-15274 tag-link-position-26" style="font-size: 8.6222222222222pt;" aria-label="reality show (121 elementi)">reality show</a>
<a href="https://musicstarsblog.wordpress.com/tag/roma/" class="tag-cloud-link tag-link-62801 tag-link-position-27" style="font-size: 8.4148148148148pt;" aria-label="roma (117 elementi)">roma</a>
<a href="https://musicstarsblog.wordpress.com/tag/show/" class="tag-cloud-link tag-link-16595 tag-link-position-28" style="font-size: 8.1037037037037pt;" aria-label="show (109 elementi)">show</a>
<a href="https://musicstarsblog.wordpress.com/tag/silvia-toffanin/" class="tag-cloud-link tag-link-860444 tag-link-position-29" style="font-size: 8.3111111111111pt;" aria-label="Silvia Toffanin (114 elementi)">Silvia Toffanin</a>
<a href="https://musicstarsblog.wordpress.com/tag/spettacolo/" class="tag-cloud-link tag-link-22335 tag-link-position-30" style="font-size: 12.562962962963pt;" aria-label="spettacolo (291 elementi)">spettacolo</a>
<a href="https://musicstarsblog.wordpress.com/tag/tale-e-quale-show/" class="tag-cloud-link tag-link-86412679 tag-link-position-31" style="font-size: 8.2074074074074pt;" aria-label="tale e quale show (111 elementi)">tale e quale show</a>
<a href="https://musicstarsblog.wordpress.com/tag/talent-show/" class="tag-cloud-link tag-link-220356 tag-link-position-32" style="font-size: 10.488888888889pt;" aria-label="talent show (187 elementi)">talent show</a>
<a href="https://musicstarsblog.wordpress.com/tag/televisione/" class="tag-cloud-link tag-link-1636 tag-link-position-33" style="font-size: 18.474074074074pt;" aria-label="Televisione (1.097 elementi)">Televisione</a>
<a href="https://musicstarsblog.wordpress.com/tag/tour/" class="tag-cloud-link tag-link-5762 tag-link-position-34" style="font-size: 14.325925925926pt;" aria-label="Tour (436 elementi)">Tour</a>
<a href="https://musicstarsblog.wordpress.com/tag/tv/" class="tag-cloud-link tag-link-462 tag-link-position-35" style="font-size: 12.148148148148pt;" aria-label="TV (270 elementi)">TV</a>
<a href="https://musicstarsblog.wordpress.com/tag/uscite-discografiche/" class="tag-cloud-link tag-link-499055 tag-link-position-36" style="font-size: 15.051851851852pt;" aria-label="uscite discografiche (511 elementi)">uscite discografiche</a>
<a href="https://musicstarsblog.wordpress.com/tag/valerio-scanu/" class="tag-cloud-link tag-link-11866441 tag-link-position-37" style="font-size: 15.051851851852pt;" aria-label="Valerio Scanu (513 elementi)">Valerio Scanu</a>
<a href="https://musicstarsblog.wordpress.com/tag/verissimo/" class="tag-cloud-link tag-link-260158 tag-link-position-38" style="font-size: 8.2074074074074pt;" aria-label="Verissimo (111 elementi)">Verissimo</a>
<a href="https://musicstarsblog.wordpress.com/tag/video/" class="tag-cloud-link tag-link-412 tag-link-position-39" style="font-size: 13.288888888889pt;" aria-label="Video (349 elementi)">Video</a>
<a href="https://musicstarsblog.wordpress.com/tag/you-tube/" class="tag-cloud-link tag-link-97526 tag-link-position-40" style="font-size: 9.8666666666667pt;" aria-label="You tube (163 elementi)">You tube</a></div></aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Strumenti </h3>			<ul>
			<li><a href="https://wordpress.com/start/it?ref=wplogin">Registrati</a></li>			<li><a href="https://musicstarsblog.wordpress.com/wp-login.php">Accedi</a></li>
			<li><a href="https://musicstarsblog.wordpress.com/feed/">Flusso di pubblicazione</a></li>
			<li><a href="https://musicstarsblog.wordpress.com/comments/feed/">Feed dei Commenti</a></li>
			<li><a href="https://wordpress.com/" title="Tecnologia WordPress, la piattaforma semantica di editoria personale di qualità">WordPress.com</a></li>			</ul>
			</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><p> <a href="http://it.paperblog.com/" rel="paperblog musicstarsblog" title="Paperblog : I migliori articoli dai blog"><br />
    <img src="https://i1.wp.com/m2.paperblog.com/assets/images/logos/minilogo.png" border="0" alt="Paperblog" /><br />
    </a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="http://oknotizie.virgilio.it/" title="Proponi su OkNotizie"><img src="https://i0.wp.com/oknotizie.virgilio.it/images/oknotizie.png" width="16" height="16" alt="OkNotizie" border="0" /></a></p>
</div>
		</aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://musicstarsblog.wordpress.com" data-blog="40521177" data-lang="it" >Follow Music Star&#039;s Blog on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><h3 class="widget-title">Instagram</h3><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/Bwmoa2vBKyw/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/56551831_323577905019933_9108076622848136118_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=bPXjMFyIGqUAX81-N_M&#038;oh=eac2454775c71ed5c62cb97c51a432c7&#038;oe=5F0B7ECD)"><span class="screen-reader-text">Tornano i Music Awards il 4 e 5 Giugno sll’#ArenaDiVerona. Prevendite aperte dalle ore 16 di oggi su ticketone</span></div></a>
</div>
</aside><aside id="blog-stats-7" class="widget widget_blog-stats"><h3 class="widget-title">Statistiche del Blog</h3>		<ul>
			<li>1.466.851 visite</li>
		</ul>
		</aside><aside id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/Bwmoa2vBKyw/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/56551831_323577905019933_9108076622848136118_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=bPXjMFyIGqUAX81-N_M&#038;oh=eac2454775c71ed5c62cb97c51a432c7&#038;oe=5F0B7ECD)"><span class="screen-reader-text">Tornano i Music Awards il 4 e 5 Giugno sll’#ArenaDiVerona. Prevendite aperte dalle ore 16 di oggi su ticketone</span></div></a>
</div>
</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary .sidebar-container -->


		</div><!-- #main .site-main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
<div id="tertiary" class="sidebar-container" role="complementary">

	<div class="sidebar-inner">

				<div class="widget-area">
			<aside id="blog-stats-6" class="widget widget_blog-stats"><h3 class="widget-title">Statistiche del blog</h3>		<ul>
			<li>1.466.851 hits</li>
		</ul>
		</aside><aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">Link Rss</h3><ul><li><a href="https://musicstarsblog.wordpress.com/feed/" title="Iscriviti a Articoli">RSS - Articoli</a></li><li><a href="https://musicstarsblog.wordpress.com/comments/feed/" title="Iscriviti a Commenti">RSS - Commenti</a></li></ul>
</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://musicstarsblog.wordpress.com" data-blog="40521177" data-lang="it" data-show-follower-count="true">Follow Music Star&#039;s Blog on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside>		</div><!-- .widget-area -->
		
				<div class="widget-area">
			<aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Segui il blog via e-mail</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Inserisci il tuo indirizzo e-mail per seguire questo blog e ricevere le notifiche per i nuovi articoli via e-mail.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Unisciti ad altri 1.858 follower							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Inserisci il tuo indirizzo e-mail"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="40521177"/>
                    <input type="hidden" name="source" value="https://musicstarsblog.wordpress.com/2020/06/12/cs_sabato-20-giugno-in-occasione-del-record-store-day-esce-302010-mk%C2%B2live-il-doppio-vinile-dei-marlene-kuntz/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="9e5a602950" />                    <button type="submit"
	                    		                	                >
	                    Segui                    </button>
                </p>
            </form>
			
</aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Contatto:   </h3>			<div class="textwidget"><a href="mailto:musicstarstaff@gmail.com">musicstarstaff@gmail.com</a></div>
		</aside>		</div><!-- .widget-area -->
		
				<div class="widget-area">
			<aside id="text-8" class="widget widget_text"><h3 class="widget-title">Seguici su FACEBOOK</h3>			<div class="textwidget"></div>
		</aside>		</div><!-- .widget-area -->
		
	</div><!-- .sidebar-inner -->

</div><!-- #tertiary .sidebar-container -->
			<div class="site-info-container">

				<div class="site-info">
										
									</div><!-- .site-info -->

			</div><!-- .site-info-container -->

		</footer><!-- #colophon .site-footer -->

	</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202024y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-8e1e11d897043c0f0ceda7574356057a">
	</div>
	<div class="grofile-hash-map-1ab613764b7b94d3d7250e9ef27fb60d">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/musicstarsblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/musicstarsblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=b0078ea305","homeURL":"https:\/\/musicstarsblog.wordpress.com\/","postID":"116054","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (facoltativo)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Ripubblica l&#039;articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="40521177" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://musicstarsblog.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Music Star&#039;s Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="85b3d9f20b" /><input type="hidden" name="_wp_http_referer" value="/2020/06/12/cs_sabato-20-giugno-in-occasione-del-record-store-day-esce-302010-mk%C2%B2live-il-doppio-vinile-dei-marlene-kuntz/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/musicstarsblog.wordpress.com\/2020\/06\/12\/cs_sabato-20-giugno-in-occasione-del-record-store-day-esce-302010-mk%c2%b2live-il-doppio-vinile-dei-marlene-kuntz\/":116054};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Chiudi e accetta" class="accept" />

		Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche sul controllo dei cookie, leggi qui:
		<a href="https://automattic.com/cookies" >
			Informativa sui cookie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"40521177","siteName":"Music Star's Blog","siteURL":"http:\/\/musicstarsblog.wordpress.com","icon":"<img alt='' src='https:\/\/musicstarsblog.files.wordpress.com\/2017\/07\/icona-sito.jpeg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/suits","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2020%2F06%2F12%2Fcs_sabato-20-giugno-in-occasione-del-record-store-day-esce-302010-mk%C2%B2live-il-doppio-vinile-dei-marlene-kuntz%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/musicstarsblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a0834f28eb","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9e5a602950\" \/>","referer":"https:\/\/musicstarsblog.wordpress.com\/2020\/06\/12\/cs_sabato-20-giugno-in-occasione-del-record-store-day-esce-302010-mk%C2%B2live-il-doppio-vinile-dei-marlene-kuntz\/","canFollow":"1","feedID":"5253172","statusMessage":"","customizeLink":"https:\/\/musicstarsblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2020%2F06%2F12%2Fcs_sabato-20-giugno-in-occasione-del-record-store-day-esce-302010-mk%25C2%25B2live-il-doppio-vinile-dei-marlene-kuntz%2F","postID":"116054","shortlink":"https:\/\/wp.me\/p2K1pn-ubQ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/musicstarsblog.wordpress.com\/116054","statsLink":"https:\/\/wordpress.com\/stats\/post\/116054\/musicstarsblog.wordpress.com","i18n":{"view":"Visualizza il sito","follow":"Segui","following":"Siti che segui","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Suits","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 1.858 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2020%2F06%2F12%2Fcs_sabato-20-giugno-in-occasione-del-record-store-day-esce-302010-mk%C2%B2live-il-doppio-vinile-dei-marlene-kuntz%2F&signup_flow=account\">Accedi ora.<\/a>","stats":"Statistiche"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/musicstarsblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b53c1fa673","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/musicstarsblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2020%2F06%2F12%2Fcs_sabato-20-giugno-in-occasione-del-record-store-day-esce-302010-mk%25c2%25b2live-il-doppio-vinile-dei-marlene-kuntz%2F","blog_id":"40521177","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Ripubblica","reblogged":"Ripubblicato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (facoltativo)","reblogging":"Ripubblicazione in corso...","post_reblog":"Ripubblica l'articolo","stats_query_args":"blog=40521177&v=wpcom&tz=2&user_id=0&subd=musicstarsblog","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUdtOwzAM/SFSUzGk8oD4FJSl3uY0N+KkY/v6eRMdG1RFPMWyz8XHgX1SJoaCoYBl6HEkg+mzsfwA96MUuXhk1lucmdqPivnw9TQURsL9nzCLJWkzqIxMx1+qvqrk6pYCg6MBGYRUcadD7zBPYArG1V6GIm6i90IUueQOjafwU7HsUBJAqmvgSuVC2tRgCsXAC/a6FzG11hm85oJZKhVHzJnOztfePxVKluyLtpfFzqRrNReb03fS2/79rW9RM15G51gZHUx/MjWW9huIPRb11DzCuzjDJmYv+Df/2j53L1236trWngCbH+Re'></script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_6206004_post_116054={"id":6206004,"unique_id":"wp-post-116054","title":"CS_Sabato%2020%20giugno%2C%20in%20occasione%20del%20RECORD%20STORE%20DAY%2C%20esce%20%E2%80%9C302010%20MK%C2%B2LIVE%E2%80%9D%2C%20il%20doppio%20vinile%20dei%20MARLENE%26nbsp%3BKUNTZ","permalink":"https:\/\/musicstarsblog.wordpress.com\/2020\/06\/12\/cs_sabato-20-giugno-in-occasione-del-record-store-day-esce-302010-mk%c2%b2live-il-doppio-vinile-dei-marlene-kuntz\/","item_id":"_post_116054"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6206004_post_116054 == 'undefined' ){PDRTJS_6206004_post_116054 = new PDRTJS_RATING( PDRTJS_settings_6206004_post_116054 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'40521177','blog_tz':'2','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'40521177','v':'wpcom','tz':'2','user_id':'0','post':'116054','subd':'musicstarsblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswLWMvL2YzVSx6c0k0MEJzQmRadG4sWEhuVWk3UXFVYl04RVNhNGFIeW9KdlJZS0QxK0RaVDVWVz9rS0xVVENEeVV5VXlydUtIU1ROei8lYlM9P05MLV02eXotMXkxRk9NPXplJUNXVmNORCtMTWNPZFtIdXJ5TXZHen4vR05aX1JUTTFRP2JzNGlyRDBDOFNMSnM4XThQb1ArLH4rQmNZQjJ0YT11M2xIdENmQnl+ZDhXajlPS0liOSZQSWdCcEU0bmZBW2k3SkYtL0guSDhRcXx3eE5zaG55WlZnbC1xdHp1PVI0ajVOMD1lbzRacnRBSmNoVmJSRWx6aHZpVEclN2NGUGJvME5JdS1lT2MscyZiWk14cFRhaUIyRW1qMkNSaExQNl1TbDVkdXBTNDhvJiwuQ1IzPTloVTB1Lj1EUEssWFI5S0YtTyZaXTlaciZFdE9RMnF4YT8xN3BxbV9w'}]);
_stq.push([ 'clickTrackerInit', '40521177', '116054' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script defer src="data:text/javascript,%21function%28%29%7B%22use%20strict%22%3Bvar%20e%3D%5B%5D%2Ct%3D%22wpcom.simple.ttfb.batcache.%22%3Btry%7Bfor%28var%20n%3Dperformance.getEntriesByType%28%22navigation%22%29%5B0%5D%7C%7C%7B%7D%2Co%3D0%2Cs%3Ddocument.body.childNodes%2Cc%3Ds.length-1%3Bc%3E%3D0%3Bc--%29s%5Bc%5D.nodeType%3D%3D%3DNode.COMMENT_NODE%26%26s%5Bc%5D.textContent.indexOf%28%22served%20from%20batcache%22%29%3E0%26%26%28o%3D1%29%3Bvar%20r%3DMath.round%28n.responseStart%7C%7C0%29%3Bif%28r%3E0%26%26%28o%3Fe.push%28t%2B%22hit%3A%22%2Br%2B%22%7Cms%22%29%3Ae.push%28t%2B%22miss%3A%22%2Br%2B%22%7Cms%22%29%29%2Ce.length%29document.createElement%28%22img%22%29.src%3D%22https%3A%2F%2Fpixel.wp.com%2Fboom.gif%3Fjson%3D%22%2BencodeURIComponent%28JSON.stringify%28%7Bbeacons%3Ae%7D%29%29%7Dcatch%28e%29%7B%7D%7D%28%29%3B"></script>
		<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>