<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>CS_La scelta di Maria | Music Star&#039;s Blog</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://musicstarsblog.wordpress.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="https://s2.wp.com/wp-content/themes/pub/suits/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Music Star&#039;s Blog &raquo; Feed" href="https://musicstarsblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Star&#039;s Blog &raquo; Feed dei commenti" href="https://musicstarsblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Star&#039;s Blog &raquo; CS_La scelta di&nbsp;Maria Feed dei commenti" href="https://musicstarsblog.wordpress.com/2021/11/04/cs_la-scelta-di-maria/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkt1SxCAMhV9IytZ1O944Pgs/GWQ3FIaAlbeXMutaW+16w3BCvuQA4VNgyo8JxsRdZgGzsSPxKSjvGDmLUFaqU0QPfIFJ9OYb9FELTdyglwI3uYsWEVAk0Cx4Siu1h6G9APEzpCDUhTW1Sf/KNblKCdHUkwj8ve+75+7AZbaoZ9utgIwiFk6pINwK2VFh1nMf4g60FYDgmpGFCCgKRIZghCqds+N9vJ4t9Q/ob/PN6eLOovicmIlWr2z/u0QUyY6G7uDKX7HHrj90PdeW0i3IfmcXPzW/eY27ILYX38Emqw3Uiagp1z1L8LGPtPmUMkQgYnV1NjuW3mqvNhyv7qUfjqfj0D8Np/MnHB0b7w==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='suits-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%26subset%3Dlatin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyVi0EKwjAQAD9kXA1UehHfkqbrGkmyIbuh9PeNJ+ul4G0GZmApxnNWzAr6woQCpU0gLaiA6Brx7EVOsMtSMyU2CllgCTNhD5WLKSz/LJ3VUXXpS0cbIZvI3mng/CPmGV2oR2vFKTJ1JOjVTj/TI92vg7WX8WaH8b0BiyNlNQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"40521177","siteURL":"http:\/\/musicstarsblog.wordpress.com","xhrURL":"https:\/\/musicstarsblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2955a34a96","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p2K1pn-vHh","i18n":{"followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Riduci la barra","unfoldBar":"Espandi questa barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZPonfMrdYWpq0Ji1zf28HCnMvPl3CPTlcM2cYExfkYoKanLQQqg4Ou6AH89tSuvuIUBWlAVzA8yPtOaqQY3We1QjGoeAEq3V3fb88j7FOqKs+PCvK8omOPP+FgLyTJt3Cm70SC2RJr6V1N7ra88lejr21fXgDNTpbfw=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1633595895h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://musicstarsblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://musicstarsblog.wordpress.com/2021/11/04/cs_la-scelta-di-maria/" />
<link rel='shortlink' href='https://wp.me/p2K1pn-vHh' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2021%2F11%2F04%2Fcs_la-scelta-di-maria%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2021%2F11%2F04%2Fcs_la-scelta-di-maria%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CS_La scelta di Maria" />
<meta property="og:url" content="https://musicstarsblog.wordpress.com/2021/11/04/cs_la-scelta-di-maria/" />
<meta property="og:description" content="Su Rai1 un Docu-Film per il 100° anniversario dalla tumulazione del Milite Ignoto all&#8217;Altare della Patria Roma, 4 novembre del 1921: dopo un lungo viaggio in treno, diventato l’abbraccio dell…" />
<meta property="article:published_time" content="2021-11-03T23:37:12+00:00" />
<meta property="article:modified_time" content="2021-11-03T23:37:12+00:00" />
<meta property="og:site_name" content="Music Star&#039;s Blog" />
<meta property="og:image" content="https://www.rai.it/dl/img/2021/11/02/1600x900_1635869923942_La%20scelta%20di%20Maria.jpg" />
<meta property="og:image:alt" content="(none)" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@MusicStarStaff" />
<meta name="twitter:site" content="@MusicStarStaff" />
<meta name="twitter:text:title" content="CS_La scelta di&nbsp;Maria" />
<meta name="twitter:image" content="https://www.rai.it/dl/img/2021/11/02/1600x900_1635869923942_La%20scelta%20di%20Maria.jpg?w=144" />
<meta name="twitter:image:alt" content="(none)" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://musicstarsblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://musicstarsblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://musicstarsblog.wordpress.com/osd.xml" title="Music Star&#039;s Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f0f0d8" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'suits', amp: false, siteid: 8982, blogid: 40521177, consent: __ATA_CC(), flag: 6 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/it/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Non inviare le mie informazioni personali';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="Music Star&#039;s Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Musica,Televisione, Spettacolo" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://musicstarsblog.wordpress.com/feed/;icon-uri=https://musicstarsblog.files.wordpress.com/2017/07/icona-sito.jpeg?w=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Su Rai1 un Docu-Film per il 100° anniversario dalla tumulazione del Milite Ignoto all&#039;Altare della Patria Roma, 4 novembre del 1921: dopo un lungo viaggio in treno, diventato l’abbraccio dell’intero Paese, i resti di un ignoto soldato caduto nella Grande Guerra, vengono sepolti al Vittoriano a Roma, durante una cerimonia pubblica. A scegliere la salma&hellip;" />
	<style type="text/css" id="suits-header-css">
			.site-header {
			background: #000 url(https://musicstarsblog.files.wordpress.com/2014/10/cropped-immagine-testata-personalizzata-2-test-4-grigio-scuro.png) no-repeat scroll top;
		}
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
			width: 1px;
			height: 1px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f0f0d8; }
</style>
	<link rel="amphtml" href="https://musicstarsblog.wordpress.com/2021/11/04/cs_la-scelta-di-maria/amp/"><style type="text/css" id="custom-colors-css">.site-header h1.site-title { color: #FFFFFF;}
.site-header h2.site-description { color: #FFFFFF;}
.site-info { color: #FFFFFF;}
.site-info { color: #000000;}
a:hover { color: #333333;}
.entry-content a, .comment-content a, .page-content a { color: #333333;}
.entry-meta a:hover { color: #333333;}
.nav-menu li a { color: #161616;}
.nav-menu li:hover > a, .nav-menu li a:hover { color: #000000;}
.nav-menu .current_page_item > a, .nav-menu .current_page_ancestor > a, .nav-menu .current-menu-item > a, .nav-menu .current-menu-ancestor > a { color: #000000;}
.nav-menu li:hover { background-color: #404040;}
body { background-color: #f0f0d8;}
.site-header { background-color: #666666;}
#navbar { background-color: #888888;}
.site-info-container { background-color: #888888;}
.nav-menu li:hover > a, .nav-menu li a:hover { background-color: #888888;}
.nav-menu li:hover > a, .nav-menu li a:hover { background-color: rgba( 136, 136, 136, 0.8 );}
ul.nav-menu ul a:hover, .nav-menu ul ul a:hover { background-color: #888888;}
.nav-menu .current_page_item > a, .nav-menu .current_page_ancestor > a, .nav-menu .current-menu-item > a, .nav-menu .current-menu-ancestor > a { background-color: #888888;}
.nav-menu .sub-menu, .nav-menu .children { background-color: #6D6D6D;}
a { color: #636363;}
.entry-content a, .comment-content a, .page-content a { color: #636363;}
.entry-meta a { color: #666666;}
body, h1, h2, h3, h4, h5, h6 { color: #333333;}
h1, h2, h3, h4, h5, h6 { color: #333333;}
.entry-meta { color: #333333;}
input { color: #333333;}
textarea { color: #333333;}
</style>
<link rel="icon" href="https://musicstarsblog.files.wordpress.com/2017/07/icona-sito.jpeg?w=32" sizes="32x32" />
<link rel="icon" href="https://musicstarsblog.files.wordpress.com/2017/07/icona-sito.jpeg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://musicstarsblog.files.wordpress.com/2017/07/icona-sito.jpeg?w=180" />
<meta name="msapplication-TileImage" content="https://musicstarsblog.files.wordpress.com/2017/07/icona-sito.jpeg?w=270" />
</head>

<body class="post-template-default single single-post postid-121847 single-format-standard custom-background customizer-styles-applied three-footer-sidebars highlander-enabled highlander-light">
	<div id="page" class="hfeed site">

		<header id="masthead" class="site-header" role="banner">
			
			<a class="home-link" href="https://musicstarsblog.wordpress.com/" title="Music Star&#039;s Blog" rel="home">
				<h1 class="site-title">Music Star&#039;s Blog</h1>
				<h2 class="site-description">News, Musica,Televisione, Spettacolo</h2>
			</a><!-- #navbar .header-navigation -->

			<div id="navbar" class="header-navigation">

				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="nav-menu"><li id="menu-item-3166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3166"><a href="https://musicstarsblog.wordpress.com/">Home</a></li>
<li id="menu-item-3838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3838"><a href="https://musicstarsblog.wordpress.com/prova/">contatti</a></li>
<li id="menu-item-3849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3849"><a href="https://musicstarsblog.wordpress.com/collabora/">Collabora</a></li>
<li id="menu-item-11103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11103"><a href="https://musicstarsblog.wordpress.com/redazione/">Redazione</a></li>
<li id="menu-item-11107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11107"><a href="https://musicstarsblog.wordpress.com/redazione/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-14091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14091"><a href="https://musicstarsblog.wordpress.com/category/interviste-3/">Interviste</a></li>
<li id="menu-item-14087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14087"><a href="https://musicstarsblog.wordpress.com/category/concerti-2/">Concerti</a></li>
<li id="menu-item-14088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14088"><a href="https://musicstarsblog.wordpress.com/category/sondaggi/">Sondaggi</a></li>
<li id="menu-item-14085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14085"><a href="https://musicstarsblog.wordpress.com/category/televisione/">Tv e Spettacolo</a></li>
<li id="menu-item-17827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17827"><a href="https://musicstarsblog.wordpress.com/?page_id=17820">Cookies Policy</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="https://musicstarsblog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				</nav><!-- #site-navigation .navigation .main-navigation -->

			</div><!-- #navbar .header-navigation -->

		</header><!-- #masthead .site-header -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">

		<div id="content" class="site-content" role="main">

			
<article id="post-121847" class="post-121847 post type-post status-publish format-standard hentry category-interviste-rubriche tag-film tag-la-scelta-di-maria tag-rai11">

	
			<header class="entry-header">

				
				<h1 class="entry-title">CS_La scelta di&nbsp;Maria</h1>
			</header><!-- .entry-header -->

											<div class="entry-content">
					<div class="cs-rating pd-rating" id="pd_rating_holder_6206004_post_121847"></div><br/>
<p>Su Rai1 un Docu-Film per il 100° anniversario dalla tumulazione del Milite Ignoto all&#8217;Altare della Patria</p>



<figure class="wp-block-image"><img src="https://www.rai.it/dl/img/2021/11/02/1600x900_1635869923942_La%20scelta%20di%20Maria.jpg" alt="(none)" /></figure>



<p class="has-text-align-justify"><strong>Roma, 4 novembre del 1921: dopo un lungo viaggio in treno, diventato l’abbraccio dell’intero Paese, i resti di un ignoto soldato caduto nella Grande Guerra, vengono sepolti al Vittoriano a Roma, durante una cerimonia pubblica.</strong> A scegliere la salma tra le undici che rappresentano i caduti sui diversi fronti di guerra dell’Italia, è stata chiamata una donna, Maria Bergamas, madre di Antonio, giovane tenente morto sul campo di battaglia e mai ritrovato. Una settimana prima, il 28 ottobre, durante una straziante celebrazione nella basilica di Aquileia, viene chiesto a lei, a Maria, a nome di tutte le madri, di scegliere quale corpo tra gli undici seppellire all’altare della Patria a Roma, come simbolo di tutti i giovani caduti a cui non era stato possibile dare un nome. Diventerà il Milite Ignoto.<br />Cento anni dopo quella tumulazione all’Altare della Patria &#8211; giovedì 4 novembre in prima serata &#8211; Rai1 propone il docufilm diretto da Francesco Micchichè “La scelta di Maria”, interpretato da Sonia Bergamasco nel ruolo della “madre d’Italia”, Maria.<br />Attraverso le interpretazioni della Bergamasco, di Cesare Bocci, nel ruolo del Ministro della Guerra Luigi Gasparotto, e di Alessio Vassallo nei panni del tenente Augusto Tognasso, il docu-film ripercorre la vicenda politica, sociale e umana dietro la nascita del Milite Ignoto. Integrando il racconto con preziosi repertori d’epoca, animazioni originali e una serie di “interviste ricostruite” ai protagonisti della storia, “La scelta di Maria” vuole offrire alle nuove generazioni un ritratto umano e profondo di chi ha vissuto in prima persona una vicenda storica senza precedenti e rappresentare gli stati d’animo e le emozioni di un intero Paese, profondamente scosso dalla distruzione e dallo smarrimento generati dalla Grande Guerra.</p>



<p>Redazione</p>
			<div id="atatags-26942-61832c6cb97b3"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-61832c6cb97b3',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Annunci',
						},
						creative: {
							reportAd: {
								text: 'Segnala questo annuncio',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi su:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-121847" class="share-twitter sd-button share-icon" href="https://musicstarsblog.wordpress.com/2021/11/04/cs_la-scelta-di-maria/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-121847" class="share-facebook sd-button share-icon" href="https://musicstarsblog.wordpress.com/2021/11/04/cs_la-scelta-di-maria/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-40521177-121847-61832c6cba315' data-src='//widgets.wp.com/likes/index.html?ver=20210831#blog_id=40521177&amp;post_id=121847&amp;origin=musicstarsblog.wordpress.com&amp;obj_id=40521177-121847-61832c6cba315' data-name='like-post-frame-40521177-121847-61832c6cba315' data-title='Metti Mi piace o ripubblica'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>									</div><!-- .entry-content -->
			
			<footer class="entry-meta">
				Posted in <a href="https://musicstarsblog.wordpress.com/category/interviste-rubriche/" rel="category tag">Interviste &amp; Rubriche</a> and tagged <a href="https://musicstarsblog.wordpress.com/tag/film/" rel="tag">film</a>, <a href="https://musicstarsblog.wordpress.com/tag/la-scelta-di-maria/" rel="tag">la scelta di Maria</a>, <a href="https://musicstarsblog.wordpress.com/tag/rai11/" rel="tag">rai11</a><span class="on-date"> on <a href="https://musicstarsblog.wordpress.com/2021/11/04/cs_la-scelta-di-maria/" title="00:37" rel="bookmark"><time class="entry-date" datetime="2021-11-04T00:37:12+01:00">novembre 4, 2021</time></a></span><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://musicstarsblog.wordpress.com/author/starrr06/" title="Vedi tutti gli articoli di starrr06" rel="author">starrr06</a></span></span>.
									<a href="https://musicstarsblog.wordpress.com/2021/11/04/cs_la-scelta-di-maria/#respond"><span class="leave-reply">Lascia un commento</span></a>				
							</footer><!-- .entry-meta -->


</article><!-- #post-# .#post-class-# -->

	<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Navigazione articoli</h1>

	
		<div class="nav-previous"><a href="https://musicstarsblog.wordpress.com/2021/11/03/cs_al-via-storia-di-una-famiglia-perbene-il-period-melo-con-giuseppe-zeno-e-simona-cavallari/" rel="prev"><span class="meta-nav">&larr;</span> CS_Al via “Storia di una famiglia perbene” il period melò con Giuseppe Zeno e Simona&nbsp;Cavallari</a></div>		<div class="nav-next"><a href="https://musicstarsblog.wordpress.com/2021/11/04/cs_diva-due-grandi-serate-evento-con-protagonista-assoluta-iva-zanicchi/" rel="next">CS_D&#8217;Iva: due grandi serate evento con protagonista assoluta Iva&nbsp;Zanicchi <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/04/cs_la-scelta-di-maria/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://musicstarsblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7c17e5afe3" /><input type="hidden" name="_wp_http_referer" value="/2021/11/04/cs_la-scelta-di-maria/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fmusicstarsblog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='121847' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="59585cd2e1" /></p>
<input type="hidden" name="genseq" value="1635986540" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="166"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->
		</div><!-- #content .site-content -->

	</div><!-- #primary .content-area -->


	<div id="secondary" class="sidebar-container" role="complementary">
				<div class="widget-area">
			<aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivi</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona mese</option>
				<option value='https://musicstarsblog.wordpress.com/2021/11/'> novembre 2021 &nbsp;(9)</option>
	<option value='https://musicstarsblog.wordpress.com/2021/10/'> ottobre 2021 &nbsp;(81)</option>
	<option value='https://musicstarsblog.wordpress.com/2021/09/'> settembre 2021 &nbsp;(68)</option>
	<option value='https://musicstarsblog.wordpress.com/2021/08/'> agosto 2021 &nbsp;(66)</option>
	<option value='https://musicstarsblog.wordpress.com/2021/07/'> luglio 2021 &nbsp;(72)</option>
	<option value='https://musicstarsblog.wordpress.com/2021/06/'> giugno 2021 &nbsp;(84)</option>
	<option value='https://musicstarsblog.wordpress.com/2021/05/'> Maggio 2021 &nbsp;(99)</option>
	<option value='https://musicstarsblog.wordpress.com/2021/04/'> aprile 2021 &nbsp;(82)</option>
	<option value='https://musicstarsblog.wordpress.com/2021/03/'> marzo 2021 &nbsp;(89)</option>
	<option value='https://musicstarsblog.wordpress.com/2021/02/'> febbraio 2021 &nbsp;(77)</option>
	<option value='https://musicstarsblog.wordpress.com/2021/01/'> gennaio 2021 &nbsp;(72)</option>
	<option value='https://musicstarsblog.wordpress.com/2020/12/'> dicembre 2020 &nbsp;(65)</option>
	<option value='https://musicstarsblog.wordpress.com/2020/11/'> novembre 2020 &nbsp;(84)</option>
	<option value='https://musicstarsblog.wordpress.com/2020/10/'> ottobre 2020 &nbsp;(99)</option>
	<option value='https://musicstarsblog.wordpress.com/2020/09/'> settembre 2020 &nbsp;(80)</option>
	<option value='https://musicstarsblog.wordpress.com/2020/08/'> agosto 2020 &nbsp;(67)</option>
	<option value='https://musicstarsblog.wordpress.com/2020/07/'> luglio 2020 &nbsp;(69)</option>
	<option value='https://musicstarsblog.wordpress.com/2020/06/'> giugno 2020 &nbsp;(80)</option>
	<option value='https://musicstarsblog.wordpress.com/2020/05/'> Maggio 2020 &nbsp;(81)</option>
	<option value='https://musicstarsblog.wordpress.com/2020/04/'> aprile 2020 &nbsp;(86)</option>
	<option value='https://musicstarsblog.wordpress.com/2020/03/'> marzo 2020 &nbsp;(74)</option>
	<option value='https://musicstarsblog.wordpress.com/2020/02/'> febbraio 2020 &nbsp;(75)</option>
	<option value='https://musicstarsblog.wordpress.com/2020/01/'> gennaio 2020 &nbsp;(62)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/12/'> dicembre 2019 &nbsp;(56)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/11/'> novembre 2019 &nbsp;(88)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/10/'> ottobre 2019 &nbsp;(96)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/09/'> settembre 2019 &nbsp;(79)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/08/'> agosto 2019 &nbsp;(49)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/07/'> luglio 2019 &nbsp;(26)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/06/'> giugno 2019 &nbsp;(77)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/05/'> Maggio 2019 &nbsp;(104)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/04/'> aprile 2019 &nbsp;(107)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/03/'> marzo 2019 &nbsp;(92)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/02/'> febbraio 2019 &nbsp;(102)</option>
	<option value='https://musicstarsblog.wordpress.com/2019/01/'> gennaio 2019 &nbsp;(122)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/12/'> dicembre 2018 &nbsp;(99)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/11/'> novembre 2018 &nbsp;(119)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/10/'> ottobre 2018 &nbsp;(118)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/09/'> settembre 2018 &nbsp;(99)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/08/'> agosto 2018 &nbsp;(61)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/07/'> luglio 2018 &nbsp;(69)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/06/'> giugno 2018 &nbsp;(71)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/05/'> Maggio 2018 &nbsp;(92)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/04/'> aprile 2018 &nbsp;(101)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/03/'> marzo 2018 &nbsp;(116)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/02/'> febbraio 2018 &nbsp;(102)</option>
	<option value='https://musicstarsblog.wordpress.com/2018/01/'> gennaio 2018 &nbsp;(90)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/12/'> dicembre 2017 &nbsp;(74)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/11/'> novembre 2017 &nbsp;(101)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/10/'> ottobre 2017 &nbsp;(124)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/09/'> settembre 2017 &nbsp;(92)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/08/'> agosto 2017 &nbsp;(93)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/07/'> luglio 2017 &nbsp;(98)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/06/'> giugno 2017 &nbsp;(103)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/05/'> Maggio 2017 &nbsp;(101)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/04/'> aprile 2017 &nbsp;(96)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/03/'> marzo 2017 &nbsp;(86)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/02/'> febbraio 2017 &nbsp;(86)</option>
	<option value='https://musicstarsblog.wordpress.com/2017/01/'> gennaio 2017 &nbsp;(86)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/12/'> dicembre 2016 &nbsp;(73)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/11/'> novembre 2016 &nbsp;(108)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/10/'> ottobre 2016 &nbsp;(122)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/09/'> settembre 2016 &nbsp;(92)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/08/'> agosto 2016 &nbsp;(76)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/07/'> luglio 2016 &nbsp;(96)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/06/'> giugno 2016 &nbsp;(96)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/05/'> Maggio 2016 &nbsp;(103)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/04/'> aprile 2016 &nbsp;(82)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/03/'> marzo 2016 &nbsp;(100)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/02/'> febbraio 2016 &nbsp;(106)</option>
	<option value='https://musicstarsblog.wordpress.com/2016/01/'> gennaio 2016 &nbsp;(108)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/12/'> dicembre 2015 &nbsp;(68)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/11/'> novembre 2015 &nbsp;(76)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/10/'> ottobre 2015 &nbsp;(121)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/09/'> settembre 2015 &nbsp;(110)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/08/'> agosto 2015 &nbsp;(77)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/07/'> luglio 2015 &nbsp;(85)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/06/'> giugno 2015 &nbsp;(89)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/05/'> Maggio 2015 &nbsp;(125)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/04/'> aprile 2015 &nbsp;(126)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/03/'> marzo 2015 &nbsp;(88)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/02/'> febbraio 2015 &nbsp;(88)</option>
	<option value='https://musicstarsblog.wordpress.com/2015/01/'> gennaio 2015 &nbsp;(102)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/12/'> dicembre 2014 &nbsp;(103)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/11/'> novembre 2014 &nbsp;(89)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/10/'> ottobre 2014 &nbsp;(82)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/09/'> settembre 2014 &nbsp;(57)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/08/'> agosto 2014 &nbsp;(57)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/07/'> luglio 2014 &nbsp;(57)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/06/'> giugno 2014 &nbsp;(71)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/05/'> Maggio 2014 &nbsp;(76)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/04/'> aprile 2014 &nbsp;(68)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/03/'> marzo 2014 &nbsp;(53)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/02/'> febbraio 2014 &nbsp;(33)</option>
	<option value='https://musicstarsblog.wordpress.com/2014/01/'> gennaio 2014 &nbsp;(51)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/12/'> dicembre 2013 &nbsp;(27)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/11/'> novembre 2013 &nbsp;(48)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/10/'> ottobre 2013 &nbsp;(38)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/09/'> settembre 2013 &nbsp;(44)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/08/'> agosto 2013 &nbsp;(26)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/07/'> luglio 2013 &nbsp;(41)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/06/'> giugno 2013 &nbsp;(36)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/05/'> Maggio 2013 &nbsp;(47)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/04/'> aprile 2013 &nbsp;(36)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/03/'> marzo 2013 &nbsp;(24)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/02/'> febbraio 2013 &nbsp;(19)</option>
	<option value='https://musicstarsblog.wordpress.com/2013/01/'> gennaio 2013 &nbsp;(22)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/12/'> dicembre 2012 &nbsp;(17)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/11/'> novembre 2012 &nbsp;(25)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/10/'> ottobre 2012 &nbsp;(25)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/09/'> settembre 2012 &nbsp;(5)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/07/'> luglio 2012 &nbsp;(4)</option>
	<option value='https://musicstarsblog.wordpress.com/2012/06/'> giugno 2012 &nbsp;(7)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2021/11/04/cs_diva-due-grandi-serate-evento-con-protagonista-assoluta-iva-zanicchi/">CS_D&#8217;Iva: due grandi serate evento con protagonista assoluta Iva&nbsp;Zanicchi</a>
											<span class="post-date">novembre 4, 2021</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2021/11/04/cs_la-scelta-di-maria/" aria-current="page">CS_La scelta di&nbsp;Maria</a>
											<span class="post-date">novembre 4, 2021</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2021/11/03/cs_al-via-storia-di-una-famiglia-perbene-il-period-melo-con-giuseppe-zeno-e-simona-cavallari/">CS_Al via “Storia di una famiglia perbene” il period melò con Giuseppe Zeno e Simona&nbsp;Cavallari</a>
											<span class="post-date">novembre 3, 2021</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2021/11/03/cs_maurizio-costanzo-show-2/">CS_&#8221;Maurizio Costanzo Show&#8221;</a>
											<span class="post-date">novembre 3, 2021</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2021/11/03/cs_il-volo-venerdi-5-novembre-esce-in-tutto-il-mondo-il-nuovo-atteso-album-il-volo-sings-morricone-il-10-novembre-in-prima-serata-su-rai-1-il-volo-tributo-a-enni/">CS_IL VOLO: venerdì 5 novembre esce in tutto il mondo il nuovo atteso album “IL VOLO SINGS MORRICONE”. Il 10 novembre in prima serata su Rai 1 “IL VOLO – TRIBUTO A ENNIO MORRICONE”. Da marzo 2022 in tour mondiale con orchestra. </a>
											<span class="post-date">novembre 3, 2021</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2021/11/02/wu-tang-clan-il-leggendario-album-once-upon-a-time-in-shaolin-stampato-in-1-sola-copia-e-stato-venduto-per-4-milioni-di-dollari/">WU-TANG CLAN   Il leggendario album &#8221;Once Upon a Time in Shaolin&#8221;, stampato in 1 sola copia, è stato venduto per 4 milioni di&nbsp;dollari!</a>
											<span class="post-date">novembre 2, 2021</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2021/11/02/cs_nuovo-appuntamento-con-fuori-dal-coro-6/">CS_Nuovo appuntamento con “Fuori dal&nbsp;Coro”</a>
											<span class="post-date">novembre 2, 2021</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2021/11/02/cs_indimenticabile-gigi/">CS_Indimenticabile Gigi</a>
											<span class="post-date">novembre 2, 2021</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2021/11/01/csraf-tozzi-al-via-il-16-novembre-il-tour-due-la-nostra-storia-live-nei-teatri-con-capienza-al-100-due-grandi-artisti-insieme-in-concerto-con-i-loro-repertori-che-hanno-fatto-l/">CS:RAF TOZZI: al via il 16 novembre il tour “DUE &#8211; LA NOSTRA STORIA” live nei teatri con capienza al 100%. Due grandi artisti insieme in concerto, con i loro repertori che hanno fatto la storia della musica&nbsp;italiana!￼</a>
											<span class="post-date">novembre 1, 2021</span>
									</li>
											<li>
					<a href="https://musicstarsblog.wordpress.com/2021/10/31/cs_nuovo-appuntamento-con-tiki-taka-la-repubblica-del-pallone-tra-gli-ospiti-walter-zenga-e-alessandro-moggi/">CS_Nuovo appuntamento con &#8220;Tiki Taka &#8211; La Repubblica del pallone&#8221;: tra gli ospiti Walter Zenga e Alessandro&nbsp;Moggi</a>
											<span class="post-date">ottobre 31, 2021</span>
									</li>
					</ul>

		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorie</h3><form action="https://musicstarsblog.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="965813">1 maggio&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2625717">23 aprile&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="71099653">24 aprile 2015&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="358581053">27 maggio coop.mondovisione&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="373482514">alba parietti&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="350695396">Amci9&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="43802600">amici di maria de filippi&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="352008161">amici14&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="333888620">andrà tutto bene tour 2015&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="19618244">arci tambourine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="349022077">arena s.elia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="396981541">arena verona&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="686804">ascolti tv&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="112901">Bologna&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35004860">cagliari&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="40272232">canale5&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="336994">cantautori&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="353839420">Che fuori tempo che fa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18691374">cinema&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="35362727">Concerti&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="10621">curiosità&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2331750">desio&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="399429024">dimmelo un pò&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="186367866">dj tess&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2024972">enzo jannacci&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2969335">Eugenio Finardi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35246350">eventi&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="11720609">facebook&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="357381640">festa alla casa jannacci&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="29263">festival&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="47821056">festival di sanremo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5012576">Festival Sanremo&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="396981551">festival show&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1747">fiction&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="54914169">Interviste&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="115398210">Interviste &amp; Rubriche&nbsp;&nbsp;(8.448)</option>
	<option class="level-0" value="51326469">l&#8217;Isola dei Famosi&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="36702736">ligabue&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15523360">Live&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="353839417">live musicale&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25692705">Loredana Errore&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="350695405">Loredana Errore 2015 &#8211; io riparto da qui&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="81116331">lucio dalla&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="99840">manifestazioni&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="398092189">manifistazioni&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="36289648">Maria de Filippi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="238592144">marti stone&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="349022079">mondovisione tour&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="299809203">mtv ema 2015&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="774">musica&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="384230742">naty love you&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="279608531">negritta&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="47260739">nesli&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="103">news&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="219861368">News R&#8217;n&#8217;B / Hip Hop&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25915">notizie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4194382">Paolo Belli&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1353198">Paolo Rossi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="353312420">ParcoTittoni&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25692335">Pierdavide Carone&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="121091">pop-rock&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6799489">Prevendite&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="2601">programmi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="174246353">rai1&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="201003067">rai3&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="34912522">RAP&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3992854">Raul Cremona&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15274">reality show&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5333722">Ricky Gianco&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="62801">roma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1802373">RtL&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="154133">rubriche&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="5732627">serata speciale&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1015">share&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="182321">Sicilia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="44832">Sondaggi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22335">spettacolo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2639">stash&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="220356">talent show&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="152038">talk show&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1636">Televisione&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="11459853">Teresa Mannino&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="369910607">the kolors&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5762">Tour&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="396981540">tour live&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11866441">Valerio Scanu&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="125540">video&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="350055114">VSLIVE2015&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="151867731">witty tv&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22104967">you tube&nbsp;&nbsp;(2)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3 class="widget-title">Commenti recenti</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="monica" class="recentcommentsavatartop" style="height:16px; width:16px;background: celeste;"><img alt='' src='https://2.gravatar.com/avatar/80dca0d1fd82d6b2f5481850befa35e7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="background: nero;">monica su <a href="https://musicstarsblog.wordpress.com/2012/11/29/emma-vendo-perche-ho-talento-ma-forse-non-solo/comment-page-1/#comment-54835">Emma: vendo perchè ho talento&hellip;</a></td></tr><tr><td title="tuttosutozzi" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><a href="http://tuttosutozzi.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/27fc83092810ac7b37ade8576054d6e4?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: nero;"><a href="http://tuttosutozzi.wordpress.com" rel="nofollow">tuttosutozzi</a> su <a href="https://musicstarsblog.wordpress.com/2021/06/29/cs_umberto-tozzi-al-via-il-5-luglio-dallo-stupinigi-sonic-park-di-nichelino-to-songs-speciali-concerti-in-acustico-in-tutta-italia/comment-page-1/#comment-54391">CS_UMBERTO TOZZI: al via il 5&hellip;</a></td></tr><tr><td title="m.p.m" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><img alt='' src='https://2.gravatar.com/avatar/ba6c42941701b80685e46e1b02b387ad?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: nero;">m.p.m su <a href="https://musicstarsblog.wordpress.com/2021/05/14/cs_a-giugno-e-luglio-emma-torna-in-tour-con-fortuna-live-2021-confermate-le-date-dei-concerti-di-lignano-sabbiadoro-verona-taormina-roma-milano-e-torino/comment-page-1/#comment-53896">CS_A GIUGNO E LUGLIO EMMA TORN&hellip;</a></td></tr><tr><td title="Lorenza" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><img alt='' src='https://0.gravatar.com/avatar/99522f5976132098d7119116efb0bdb0?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: nero;">Lorenza su <a href="https://musicstarsblog.wordpress.com/2018/07/24/massimo-giletti-svela-retroscena-su-fabrizio-frizzi-e-la-rai/comment-page-1/#comment-53468">MASSIMO GILETTI SVELA RETROSCE&hellip;</a></td></tr><tr><td title="Lorenza" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><img alt='' src='https://0.gravatar.com/avatar/99522f5976132098d7119116efb0bdb0?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="background: nero;">Lorenza su <a href="https://musicstarsblog.wordpress.com/2018/07/24/massimo-giletti-svela-retroscena-su-fabrizio-frizzi-e-la-rai/comment-page-1/#comment-53466">MASSIMO GILETTI SVELA RETROSCE&hellip;</a></td></tr><tr><td title="tuttosutozzi" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><a href="http://tuttosutozzi.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/27fc83092810ac7b37ade8576054d6e4?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: nero;"><a href="http://tuttosutozzi.wordpress.com" rel="nofollow">tuttosutozzi</a> su <a href="https://musicstarsblog.wordpress.com/2021/01/22/cs_nazionale-italiana-cantanti-e-panini-per-la-collezione-calciatori-2021sullalbum-anche-le-figurine-di-mogol-morandi-ruggeri-e-tanti-altri-artisti/comment-page-1/#comment-53142">CS_NAZIONALE ITALIANA CANTANTI&hellip;</a></td></tr><tr><td title="José Elber Pini" class="recentcommentsavatarend" style="height:16px; width:16px;background: celeste;"><a href="http://meysenyer" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/8e1e11d897043c0f0ceda7574356057a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style="background: nero;"><a href="http://meysenyer" rel="nofollow">José Elber Pini</a> su <a href="https://musicstarsblog.wordpress.com/2020/04/21/nota-informativa-piero-barone-de-il-volo-a-sostegno-della-raccolta-fondi-per-gli-ospedali-di-agrigento-donati-3-respiratori-e-1800-mascherine/comment-page-1/#comment-45958">NOTA INFORMATIVA: PIERO BARONE&hellip;</a></td></tr>				</table>
				</aside><aside id="calendar-2" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>novembre: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://musicstarsblog.wordpress.com/2021/11/01/" aria-label="Articoli pubblicati in 1 November 2021">1</a></td><td><a href="https://musicstarsblog.wordpress.com/2021/11/02/" aria-label="Articoli pubblicati in 2 November 2021">2</a></td><td><a href="https://musicstarsblog.wordpress.com/2021/11/03/" aria-label="Articoli pubblicati in 3 November 2021">3</a></td><td id="today"><a href="https://musicstarsblog.wordpress.com/2021/11/04/" aria-label="Articoli pubblicati in 4 November 2021">4</a></td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://musicstarsblog.wordpress.com/2021/10/">&laquo; Ott</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="linkcat-1356" class="widget widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.concorsimusicali.it/content/registrazione">CONCORSI MUSICALI</a></li>
<li><a href="http://info@intopic.it">info@intopic.it</a></li>
<li><a href="https://it.jooble.org" title=" Che lavoro cerchi?   Dove?  Cerca!">Jooble</a></li>
<li><a href="http://www.webl0g.net/">Musica e TV 2.0</a></li>
<li><a href="http://it.paperblog.com/recensione-shades-of-life-di-glinda-izabel-1825074/">paperblog</a></li>
<li><a href="https://saracarboni.it/musica/" title="blog">Sara Carboni</a></li>
<li><a href="http://www.vladimirluxuria.it/">vladimir luxuria</a></li>

	</ul>
</aside>
<aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Classifica Articoli e Pagine</h3><ul>				<li>
					<a href="https://musicstarsblog.wordpress.com/2021/11/03/cs_il-volo-venerdi-5-novembre-esce-in-tutto-il-mondo-il-nuovo-atteso-album-il-volo-sings-morricone-il-10-novembre-in-prima-serata-su-rai-1-il-volo-tributo-a-enni/" class="bump-view" data-bump-view="tp">CS_IL VOLO: venerdì 5 novembre esce in tutto il mondo il nuovo atteso album “IL VOLO SINGS MORRICONE”. Il 10 novembre in prima serata su Rai 1 “IL VOLO – TRIBUTO A ENNIO MORRICONE”. Da marzo 2022 in tour mondiale con orchestra. </a>					</li>
								<li>
					<a href="https://musicstarsblog.wordpress.com/2021/11/03/cs_maurizio-costanzo-show-2/" class="bump-view" data-bump-view="tp">CS_&quot;Maurizio Costanzo Show&quot;</a>					</li>
								<li>
					<a href="https://musicstarsblog.wordpress.com/2021/11/04/cs_la-scelta-di-maria/" class="bump-view" data-bump-view="tp" aria-current="page">CS_La scelta di Maria</a>					</li>
								<li>
					<a href="https://musicstarsblog.wordpress.com/2015/08/26/celine-dion-per-la-prima-volta-parla-del-periodo-doloroso-rene-mi-ha-detto-vuole-morire-tra-le-mie-braccia-e-sara-cosi/" class="bump-view" data-bump-view="tp">Céline Dion: Per la prima volta parla del periodo doloroso: &quot;René mi ha detto vuole morire tra le mie braccia e sarà così&quot;</a>					</li>
								<li>
					<a href="https://musicstarsblog.wordpress.com/2013/07/20/ho-detto-no-a-x-factor-e-la-vita-le-ha-dato-ragione/" class="bump-view" data-bump-view="tp">HO DETTO NO A “X FACTOR” E ...LA VITA LE  HA DATO RAGIONE</a>					</li>
				</ul></aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tag più usati</h3><div style="overflow:hidden"><a href="https://musicstarsblog.wordpress.com/tag/album/" class="tag-cloud-link tag-link-35257 tag-link-position-1" style="font-size: 8pt;" aria-label="album (122 elementi)">album</a>
<a href="https://musicstarsblog.wordpress.com/tag/alessandra-amoroso/" class="tag-cloud-link tag-link-11895556 tag-link-position-2" style="font-size: 8.3088235294118pt;" aria-label="Alessandra Amoroso (130 elementi)">Alessandra Amoroso</a>
<a href="https://musicstarsblog.wordpress.com/tag/amici-di-maria-de-filippi/" class="tag-cloud-link tag-link-407674 tag-link-position-3" style="font-size: 9.75pt;" aria-label="Amici di Maria De Filippi (179 elementi)">Amici di Maria De Filippi</a>
<a href="https://musicstarsblog.wordpress.com/tag/canale5/" class="tag-cloud-link tag-link-298335 tag-link-position-4" style="font-size: 16.75pt;" aria-label="Canale5 (870 elementi)">Canale5</a>
<a href="https://musicstarsblog.wordpress.com/tag/carlo-conti/" class="tag-cloud-link tag-link-1707645 tag-link-position-5" style="font-size: 10.882352941176pt;" aria-label="Carlo Conti (232 elementi)">Carlo Conti</a>
<a href="https://musicstarsblog.wordpress.com/tag/classifiche/" class="tag-cloud-link tag-link-398212 tag-link-position-6" style="font-size: 9.2352941176471pt;" aria-label="classifiche (160 elementi)">classifiche</a>
<a href="https://musicstarsblog.wordpress.com/tag/comunicati/" class="tag-cloud-link tag-link-71912 tag-link-position-7" style="font-size: 11.705882352941pt;" aria-label="comunicati (283 elementi)">comunicati</a>
<a href="https://musicstarsblog.wordpress.com/tag/comunicati-stampa/" class="tag-cloud-link tag-link-73014 tag-link-position-8" style="font-size: 11.5pt;" aria-label="comunicati stampa (268 elementi)">comunicati stampa</a>
<a href="https://musicstarsblog.wordpress.com/tag/concerti/" class="tag-cloud-link tag-link-23657 tag-link-position-9" style="font-size: 16.852941176471pt;" aria-label="concerti (886 elementi)">concerti</a>
<a href="https://musicstarsblog.wordpress.com/tag/eventi/" class="tag-cloud-link tag-link-3448 tag-link-position-10" style="font-size: 13.867647058824pt;" aria-label="Eventi (452 elementi)">Eventi</a>
<a href="https://musicstarsblog.wordpress.com/tag/festival-di-sanremo/" class="tag-cloud-link tag-link-600864 tag-link-position-11" style="font-size: 11.705882352941pt;" aria-label="Festival di Sanremo (281 elementi)">Festival di Sanremo</a>
<a href="https://musicstarsblog.wordpress.com/tag/fiction/" class="tag-cloud-link tag-link-1747 tag-link-position-12" style="font-size: 10.882352941176pt;" aria-label="fiction (232 elementi)">fiction</a>
<a href="https://musicstarsblog.wordpress.com/tag/informazione/" class="tag-cloud-link tag-link-4290 tag-link-position-13" style="font-size: 8.8235294117647pt;" aria-label="informazione (146 elementi)">informazione</a>
<a href="https://musicstarsblog.wordpress.com/tag/interviste/" class="tag-cloud-link tag-link-21751 tag-link-position-14" style="font-size: 11.294117647059pt;" aria-label="interviste (256 elementi)">interviste</a>
<a href="https://musicstarsblog.wordpress.com/tag/intrattenimento/" class="tag-cloud-link tag-link-96672 tag-link-position-15" style="font-size: 10.676470588235pt;" aria-label="intrattenimento (225 elementi)">intrattenimento</a>
<a href="https://musicstarsblog.wordpress.com/tag/live/" class="tag-cloud-link tag-link-12071 tag-link-position-16" style="font-size: 13.661764705882pt;" aria-label="live (432 elementi)">live</a>
<a href="https://musicstarsblog.wordpress.com/tag/maria-de-filippi/" class="tag-cloud-link tag-link-407675 tag-link-position-17" style="font-size: 11.5pt;" aria-label="Maria De Filippi (270 elementi)">Maria De Filippi</a>
<a href="https://musicstarsblog.wordpress.com/tag/mediaset/" class="tag-cloud-link tag-link-368485 tag-link-position-18" style="font-size: 9.5441176470588pt;" aria-label="Mediaset (174 elementi)">Mediaset</a>
<a href="https://musicstarsblog.wordpress.com/tag/milano/" class="tag-cloud-link tag-link-61832 tag-link-position-19" style="font-size: 8.3088235294118pt;" aria-label="milano (130 elementi)">milano</a>
<a href="https://musicstarsblog.wordpress.com/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-20" style="font-size: 22pt;" aria-label="musica (2.807 elementi)">musica</a>
<a href="https://musicstarsblog.wordpress.com/tag/news/" class="tag-cloud-link tag-link-103 tag-link-position-21" style="font-size: 18.911764705882pt;" aria-label="news (1.404 elementi)">news</a>
<a href="https://musicstarsblog.wordpress.com/tag/notizie/" class="tag-cloud-link tag-link-25915 tag-link-position-22" style="font-size: 12.117647058824pt;" aria-label="notizie (310 elementi)">notizie</a>
<a href="https://musicstarsblog.wordpress.com/tag/radio/" class="tag-cloud-link tag-link-275 tag-link-position-23" style="font-size: 8.4117647058824pt;" aria-label="radio (134 elementi)">radio</a>
<a href="https://musicstarsblog.wordpress.com/tag/rai1/" class="tag-cloud-link tag-link-298331 tag-link-position-24" style="font-size: 18.088235294118pt;" aria-label="Rai1 (1.177 elementi)">Rai1</a>
<a href="https://musicstarsblog.wordpress.com/tag/rai2/" class="tag-cloud-link tag-link-298332 tag-link-position-25" style="font-size: 12.220588235294pt;" aria-label="Rai2 (318 elementi)">Rai2</a>
<a href="https://musicstarsblog.wordpress.com/tag/rai3/" class="tag-cloud-link tag-link-298333 tag-link-position-26" style="font-size: 9.2352941176471pt;" aria-label="Rai3 (160 elementi)">Rai3</a>
<a href="https://musicstarsblog.wordpress.com/tag/reality-show/" class="tag-cloud-link tag-link-15274 tag-link-position-27" style="font-size: 8.6176470588235pt;" aria-label="reality show (140 elementi)">reality show</a>
<a href="https://musicstarsblog.wordpress.com/tag/show/" class="tag-cloud-link tag-link-16595 tag-link-position-28" style="font-size: 8.8235294117647pt;" aria-label="show (148 elementi)">show</a>
<a href="https://musicstarsblog.wordpress.com/tag/silvia-toffanin/" class="tag-cloud-link tag-link-860444 tag-link-position-29" style="font-size: 8.8235294117647pt;" aria-label="Silvia Toffanin (148 elementi)">Silvia Toffanin</a>
<a href="https://musicstarsblog.wordpress.com/tag/spettacolo/" class="tag-cloud-link tag-link-22335 tag-link-position-30" style="font-size: 11.911764705882pt;" aria-label="spettacolo (296 elementi)">spettacolo</a>
<a href="https://musicstarsblog.wordpress.com/tag/tale-e-quale-show/" class="tag-cloud-link tag-link-86412679 tag-link-position-31" style="font-size: 8.1029411764706pt;" aria-label="tale e quale show (126 elementi)">tale e quale show</a>
<a href="https://musicstarsblog.wordpress.com/tag/talent-show/" class="tag-cloud-link tag-link-220356 tag-link-position-32" style="font-size: 10.367647058824pt;" aria-label="talent show (208 elementi)">talent show</a>
<a href="https://musicstarsblog.wordpress.com/tag/televisione/" class="tag-cloud-link tag-link-1636 tag-link-position-33" style="font-size: 17.779411764706pt;" aria-label="Televisione (1.096 elementi)">Televisione</a>
<a href="https://musicstarsblog.wordpress.com/tag/tour/" class="tag-cloud-link tag-link-5762 tag-link-position-34" style="font-size: 13.970588235294pt;" aria-label="Tour (463 elementi)">Tour</a>
<a href="https://musicstarsblog.wordpress.com/tag/tv/" class="tag-cloud-link tag-link-462 tag-link-position-35" style="font-size: 11.808823529412pt;" aria-label="TV (288 elementi)">TV</a>
<a href="https://musicstarsblog.wordpress.com/tag/uscite-discografiche/" class="tag-cloud-link tag-link-499055 tag-link-position-36" style="font-size: 15.411764705882pt;" aria-label="uscite discografiche (651 elementi)">uscite discografiche</a>
<a href="https://musicstarsblog.wordpress.com/tag/valerio-scanu/" class="tag-cloud-link tag-link-11866441 tag-link-position-37" style="font-size: 14.382352941176pt;" aria-label="Valerio Scanu (513 elementi)">Valerio Scanu</a>
<a href="https://musicstarsblog.wordpress.com/tag/verissimo/" class="tag-cloud-link tag-link-260158 tag-link-position-38" style="font-size: 8.7205882352941pt;" aria-label="Verissimo (143 elementi)">Verissimo</a>
<a href="https://musicstarsblog.wordpress.com/tag/video/" class="tag-cloud-link tag-link-412 tag-link-position-39" style="font-size: 12.941176470588pt;" aria-label="Video (369 elementi)">Video</a>
<a href="https://musicstarsblog.wordpress.com/tag/you-tube/" class="tag-cloud-link tag-link-97526 tag-link-position-40" style="font-size: 9.2352941176471pt;" aria-label="You tube (162 elementi)">You tube</a></div></aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Strumenti </h3>
		<ul>
			<li><a href="https://wordpress.com/start/it?ref=wplogin">Registrati</a></li>			<li><a href="https://musicstarsblog.wordpress.com/wp-login.php">Accedi</a></li>
			<li><a href="https://musicstarsblog.wordpress.com/feed/">Flusso di pubblicazione</a></li>
			<li><a href="https://musicstarsblog.wordpress.com/comments/feed/">Feed dei commenti</a></li>

			<li><a href="https://wordpress.com/" title="Tecnologia WordPress, la piattaforma semantica di editoria personale di qualità">WordPress.com</a></li>
		</ul>

		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><p> <a href="http://it.paperblog.com/" rel="paperblog musicstarsblog" title="Paperblog : I migliori articoli dai blog"><br />
    <img src="https://i1.wp.com/m2.paperblog.com/assets/images/logos/minilogo.png" border="0" alt="Paperblog" /><br />
    </a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="http://oknotizie.virgilio.it/" title="Proponi su OkNotizie"><img src="https://i0.wp.com/oknotizie.virgilio.it/images/oknotizie.png" width="16" height="16" alt="OkNotizie" border="0" /></a></p>
</div>
		</aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://musicstarsblog.wordpress.com" data-blog="40521177" data-lang="it" >Follow Music Star&#039;s Blog on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><h3 class="widget-title">Instagram</h3><p>Non sono state trovate immagini Instagram.</p></aside><aside id="blog-stats-7" class="widget widget_blog-stats"><h3 class="widget-title">Statistiche del Blog</h3>		<ul>
			<li>1.547.613 visite</li>
		</ul>
		</aside><aside id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><p>Non sono state trovate immagini Instagram.</p></aside>			<div id="atatags-286348-61832c6cc598d"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-61832c6cc598d',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Annunci',
						},
						creative: {
							reportAd: {
								text: 'Segnala questo annuncio',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script>		</div><!-- .widget-area -->
	</div><!-- #secondary .sidebar-container -->


		</div><!-- #main .site-main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
<div id="tertiary" class="sidebar-container" role="complementary">

	<div class="sidebar-inner">

				<div class="widget-area">
			<aside id="blog-stats-6" class="widget widget_blog-stats"><h3 class="widget-title">Statistiche del blog</h3>		<ul>
			<li>1.547.613 hits</li>
		</ul>
		</aside><aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">Link Rss</h3><ul><li><a href="https://musicstarsblog.wordpress.com/feed/" title="Iscriviti a Articoli">RSS - Articoli</a></li><li><a href="https://musicstarsblog.wordpress.com/comments/feed/" title="Iscriviti a Commenti">RSS - Commenti</a></li></ul>
</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://musicstarsblog.wordpress.com" data-blog="40521177" data-lang="it" data-show-follower-count="true">Follow Music Star&#039;s Blog on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside>		</div><!-- .widget-area -->
		
				<div class="widget-area">
			<aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Iscriviti al blog tramite email</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Unisciti ad altri 1.834 follower						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Indirizzo email:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Inserisci il tuo indirizzo email"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="40521177"/>
                    <input type="hidden" name="source" value="https://musicstarsblog.wordpress.com/2021/11/04/cs_la-scelta-di-maria/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="ef837e3a71" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Iscriviti                    </button>
                </p>
            </form>
			
</aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Contatto:   </h3>			<div class="textwidget"><a href="mailto:musicstarstaff@gmail.com">musicstarstaff@gmail.com</a></div>
		</aside>		</div><!-- .widget-area -->
		
				<div class="widget-area">
			<aside id="text-8" class="widget widget_text"><h3 class="widget-title">Seguici su FACEBOOK</h3>			<div class="textwidget"></div>
		</aside>		</div><!-- .widget-area -->
		
	</div><!-- .sidebar-inner -->

</div><!-- #tertiary .sidebar-container -->
			<div class="site-info-container">

				<div class="site-info">
										
									</div><!-- .site-info -->

			</div><!-- .site-info-container -->

		</footer><!-- #colophon .site-footer -->

	</div><!-- #page -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202144y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-80dca0d1fd82d6b2f5481850befa35e7">
	</div>
	<div class="grofile-hash-map-27fc83092810ac7b37ade8576054d6e4">
	</div>
	<div class="grofile-hash-map-ba6c42941701b80685e46e1b02b387ad">
	</div>
	<div class="grofile-hash-map-99522f5976132098d7119116efb0bdb0">
	</div>
	<div class="grofile-hash-map-8e1e11d897043c0f0ceda7574356057a">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/musicstarsblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/musicstarsblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=bd476e467c","homeURL":"https:\/\/musicstarsblog.wordpress.com\/","postID":"121847","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /></feComponentTransfer></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-suits actnbr-has-follow">
		<ul>
														<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Segui</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siti che segui</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://musicstarsblog.wordpress.com">
				<img alt='' src='https://musicstarsblog.files.wordpress.com/2017/07/icona-sito.jpeg?w=50' class='avatar avatar-50' height='50' width='50' />				Music Star&#039;s Blog			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Segui assieme ad altri 1.834 follower</div>
																					<div>
											<input type="email" name="email" placeholder="Inserisci il tuo indirizzo e-mail" class="actnbr-email-field" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="40521177" />
										<input type="hidden" name="source" value="https://musicstarsblog.wordpress.com/2021/11/04/cs_la-scelta-di-maria/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="ef837e3a71" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Registrami">
												Registrami											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Hai già un account WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2021%2F11%2F04%2Fcs_la-scelta-di-maria%2F&#038;signup_flow=account">Accedi ora.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://musicstarsblog.wordpress.com">
				<img alt='' src='https://musicstarsblog.files.wordpress.com/2017/07/icona-sito.jpeg?w=50' class='avatar avatar-50' height='50' width='50' />				Music Star&#039;s Blog			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://musicstarsblog.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2021%2F11%2F04%2Fcs_la-scelta-di-maria%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizza</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Segui</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siti che segui</span>
		</a>
										</li>
																								<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrati</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fmusicstarsblog.wordpress.com%2F2021%2F11%2F04%2Fcs_la-scelta-di-maria%2F&#038;signup_flow=account">Accedi</a></li>
																								<li class="actnbr-shortlink"><a href="https://wp.me/p2K1pn-vHh">Copia shortlink</a></li>
																								<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Segnala questo contenuto</a></li>
																								<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/40521177/posts/121847">
											View post in Reader										</a>
									</li>
																								<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestisci gli abbonamenti</a>
									</li>
																									<li class="actnbr-fold"><a href="">Riduci la barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/musicstarsblog.wordpress.com\/2021\/11\/04\/cs_la-scelta-di-maria\/":121847};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Chiudi e accetta" class="accept" />

		Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche sul controllo dei cookie, leggi qui:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Informativa sui cookie		</a>
 </form>
</div>
</div><script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Chiudi galleria","leftLabel":"Precedente","rightLabel":"Successivo"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj0luwzAMRS9UibUzAF0UPYsGNqasqaKU6fQRjKRAjSBdcXr8/IRTFibFirGCY7B4JIP5LB2/wd+R+2lYLvcgKR4JT/9iDmtWZhYFma64xkMT2bcDRQZPMzL0pYaTitZjWcMP0iTtk5kZRjm8ywEs8XL40ReeDlPV6fcHisY329UXKIQu1v1kf5GB4vpKnTB0NDcN3KguS98tmkop8gv/ynYxoVWBoLhi6Zmopb/Oz2z0EoNGe3fwFT6H/bjfjpvdx87dAGhJlQ4='></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_6206004_post_121847={"id":6206004,"unique_id":"wp-post-121847","title":"CS_La%20scelta%20di%26nbsp%3BMaria","permalink":"https:\/\/musicstarsblog.wordpress.com\/2021\/11\/04\/cs_la-scelta-di-maria\/","item_id":"_post_121847"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_6206004_post_121847 == 'undefined' ){PDRTJS_6206004_post_121847 = new PDRTJS_RATING( PDRTJS_settings_6206004_post_121847 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210831#ver=20210831&amp;lang=it&amp;origin=https://musicstarsblog.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogger hanno fatto clic su Mi Piace per questo: 		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'40521177','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'40521177','v':'wpcom','tz':'1','user_id':'0','post':'121847','subd':'musicstarsblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswLWMvL2YzVSx6c0k0MEJzQmRadG4sWEhuVWk3UXFVYl04RVNhNGFIeW9KdlJZS0QxK0RaVDVWVz9rS0xVVENEeVV5VXlydUtIU1ROei8lYlM9P05MLV02eXotMXkxRk9NPXplJUNXT0NGSWNlJktmfldqX2pmXWdLaT0uLT98UjRTJmxsR2R5TWJQLjFKaT8lW01KMXIueFdVNWQ5MV0vZSZKTFpZMGNnMlpWQThyS19uY2l5Jj0tayw1UElNQlZaQ2VIMEQveUxpNzMwJUJ5SE1bdkxtJi9EZlkwbytrPUdaMWZlbFtTdHpFQVpdUD1YTzRZL3ZuZjdTQTQ1LlREVEFnNE1Xdy9GNHkleGZOMDMzMDVZS1pjK0dSYnwrRnQlX2Q1RG8lR0s9VE1zdHhNZFIlTWZNcVJDaT9VTWJQQ1FXcH5BQ0NbeFZZYWpiM0lNdlJkT2R4ZD9PRlU5LyxqcA=='}]);
_stq.push([ 'clickTrackerInit', '40521177', '121847' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>